[B5 AFN] Po wyciągnięciu i założeniu z powrotem licznika pali sie AIR BAG
0

    12 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam, dzisiaj w celu poprawienia chromowanych obwódek na liczniku postanowiłem cały wyciągnąć, wszystko ładnie pięknie tylko gdy zapaliłem światła, 2 żarówki przestały świecić. Postanowiłem więc po raz kolejny licznik wyciągnąć z auta i wymienić żarówki. gdy to zrobiłem była oczywiście próba i działa-super. Gdy jakiś czas później wsiadłem w auto żeby się przejechać okazało się, że tak super nie jest, ponieważ czerwona kontrolka od AIR BAGÓW cały czas się paliła... Panowie czy jest to pierdółka jakiś błąd który po podłączeniu pod komp łatwo usunąć czy coś mogło sie zepsuć lub uszkodzić podczas tego demontażu ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    sa 2 opcje:

    1)blad jak kolega wyzej napisal chwila i po robocie

    2) uszkodzil sie sensor poduszek. mialem taki przypadek w swoje audi ze sensor wywalal blad ktorego nie mozna bylo skasowac.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Miejmy nadzieje, że będzie to jednak minuta roboty jak u kolegi arczi900819 ;) Dzięki Panowie :wink4:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Na początek podepnij vag'a. To pewnie jakiś błąd więc parę minut i powinno być po problemie :wink4:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    u znajomego przy wymianie żarówek podświetlających zegary po zmontowaniu wszystkiego było to samo czyli nie gasnąca kontrolka AIR-BAG, po podłączeniu VAG'a wystarczyło wykasować błąd i wszystko wróciło do normy. Mam nadzieje, że u Ciebie będzie to samo.

    Pozdrawiam.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Panowie, po sesji jak wrócę do domu biorę się za to, oby było jak mówicie :) dzieki wielkie i pozdrowionka ;)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Miałem to samo zachcialo mi się ramek na zegarach i juz dwa razy kasowałem błąd :wallbash:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Klemy z aku były zdejmowane przed wyjęciem licznika ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Tak ściągałem bo czytałem wcześniej na forum że trzeba tak zrobić :>

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    U mnie wystarczyło podłączyć pod kompa i skasować błąd tak jak Panowie mówiliście ;) dzięki bardzo ;):good:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy