Jump to content
41 41
wrclaguna

Montaz Pakietu wewnętrznego QQ1 oswietlenia przestrzeni nóg , kratek , schowka

Recommended Posts

1 godzinę temu, miko1282 napisał:

Po zrobieniu wszystkiego mam szaro w mmi co może być nie tak ? Restartowałem mmi po green menu, najpierw vcdsem a później w green menu robiłem

IMG_20191127_134904.jpg

IMG_20191127_134906.jpg

IMG_20191127_134825.jpg

IMG_20191127_134943.jpg

Sprawdź dokładnie kombinacje z zielonym MENU. Czegoś nie zrobiłeś. 

Share this post


Link to post
Share on other sites

Moim zdaniem bez inwazyjne to brak obcinania wtyczek od tych lampek, oraz wylutowywanie fabrycznej diody. Czyli np jakieś adaptery, ewentualnie całe lampki, w green menu zaznaczyłem jedną pozycję a w drugiej zmieniłem z 0(albo z jedynki ale chyba z  0) na 5, tak jak było w tej instrukcji od kolegi

Edited by miko1282

Share this post


Link to post
Share on other sites
19 minut temu, miko1282 napisał:

Moim zdaniem bez inwazyjne to brak obcinania wtyczek od tych lampek, oraz wylutowywanie fabrycznej diody, jakieś adaptery, ewentualnie całe lampki, w green menu zaznaczyłem jedną pozycję a w drugiej zmieniłem z 0(albo z jedynki ale chyba z  0) na 5, tak jak było w tej instrukcji od kolegi

Kolego, a czy ja pisałem coś o ucinaniu wtyczek?  Wszystko oprócz Led zostaje oryginalne. 

Odchaczyłeś interior light?

20191127_195319.jpg

Edited by kamilch-1984

Share this post


Link to post
Share on other sites

ma być zaznaczone (całe na zielono) czy pusty kwadracik ? Czyli Ty wyjmowałeś cały moduł i wkładałeś takie coś tak ? Jak napisałeś że kupowałeś różne żarówki to wyobraziłem sobie takie coś jak wysłałeś kilka postów wcześniej, to chyba jest na gniazdo w5w, dlatego myślałem że może u Ciebie są takie lampki, a do nich żarówki mam dobre, a u mnie jest płytka wewnątrz lampki z jakąś przetwornicą i tylko jedna dioda wlutowana w tą płytkę, dlatego się zmyliłem 

-89034695049603320.jpg

 

Aktualnie mam tak:

IMG_20191127_233325.jpg

IMG_20191127_233347.jpg

Edited by miko1282

Share this post


Link to post
Share on other sites

Siemka chciał bym sobie zrobić oświetlenie schowka gdzie dokładnie wpiąć się żeby to działało jak orginalnie albo tak by działało ;)

 

Share this post


Link to post
Share on other sites

Możesz wpiac się pod zasilanie zapalniczki albo poszukaj który bezpiecznik po stronie pasażera ma zasilanie .

Share this post


Link to post
Share on other sites
W dniu 11.12.2019 o 11:57, Gleba555 napisał:

Siemka chciał bym sobie zrobić oświetlenie schowka gdzie dokładnie wpiąć się żeby to działało jak orginalnie albo tak by działało ;)

 

Tu masz fajny filmik

 

 

 

Share this post


Link to post
Share on other sites
13 godzin temu, Gniady napisał:

Witam czy kolega Wrclaguna jest w stanie sprawdzić czy ten sterownik obsłuży pakiet światło. 8K0 907 063 DH pozdrawiam. 

Ten jest POLIFT i tak



MONTAŻ NAWIGACJI KONWERSJE MIB MMI 3G 3G+ PL MENU LEKTOR USA EU       
 

Share this post


Link to post
Share on other sites

Witam.

Trochę odświeżę temat.Czytam i czytam i do końca nie znalazłem odpowiedzi czy moje sterowniki w drzwiach obsłużą lampkę czerwoną,białą i podświetlenie klamki wew.

Dane autka podane w profilu

Numery moich sterowników drzwi.

Drzwi kierowcy 8K0 959 793 C

Drzwi pasazer.  8KO 959 792 C

Tył lewy              8K0 959 795 A

Tył prawy           8K0 959 794 A

Moduł MCE       8K0 907 063C

Radio concert

Pytanie do fachowców co mogę z tego zestawu uczynić bo chciałbym coś dołożyć, ale nie wiem do końca czy kompletować graty

 

Temat ogarnięty. Wypisane sterowniki drzwi obsługują ww. pakiet oświetlenia drzwi

Edited by momocik

Share this post


Link to post
Share on other sites

Witam

Proszę o pomoc 

AUDI a4 b8 2008r 

Moduł 8K0 907 063 C

zamówiłem od chińskich kolegów zestaw do podświetlenia nóg.

Na tyl ok, na dwóch przewodach masa i zasilanie i oczywiście wyjście na dwie lampki.

Przód nie rozumiem czemu jest na czterech przewodach, podpowiedzcie jak to podłączyć???

Bardzo proszę o pomoc !!!

20200302_200632.jpg

20200302_195714.jpg

Share this post


Link to post
Share on other sites
W dniu 2.03.2020 o 20:09, elmichal napisał:

Witam

Proszę o pomoc 

AUDI a4 b8 2008r 

Moduł 8K0 907 063 C

zamówiłem od chińskich kolegów zestaw do podświetlenia nóg.

Na tyl ok, na dwóch przewodach masa i zasilanie i oczywiście wyjście na dwie lampki.

Przód nie rozumiem czemu jest na czterech przewodach, podpowiedzcie jak to podłączyć???

Bardzo proszę o pomoc !!!

20200302_200632.jpg

20200302_195714.jpg

Mi zostały białe lampki od drzwi więc postanowiłem dorezać sobie oświetlenie nóg z przodu. Zrobilem to tak że zmostkowałem plusy i do siwej kostki w mce pin 17 a masa zmostkowana na oczko i przykręciłem do pierwszej lepszej śruby. Kodowanie vcds i gra. Mi bardzo pomogły filmiki z youtuba użytkownika AudiNaprawToSam dzięki jego filmikom obskoczyczyłem wszystko bo moja audi też była kompletnie goła,a teraz jest full opcja. Poradzisz sobie?

Share this post


Link to post
Share on other sites

Witam!

Posiadam moduł drzwi lewy przód o numerze 8K0 959 793N i nie działa QQ1 

Kiedyś chcąc wzbogacić auto o oświetlenie drzwi z logo Audi zaprowadziłem samochód do elektromechanika lecz nie potrafili  sobie z tym poradzić. Stwierdzili , że moduł nie obsługuje takiego oświetlenia i skierował mnie z tym tematem do ASO . Moje pytanie brzmi : Czy jest jakaś opcja żeby np zamienić obecny moduł na inny i będzie działać ? Słyszałem również , że można się wpiąć do oświetlenia wnętrza .Dodaję zdjęcia , może coś pomogą w sprawie 

Z góry dziękuję za wszelkie wskazówki i porady . 

IMG_3887.HEIC IMG_5853.HEIC IMG_6026.HEIC IMG_6033.HEIC

Share this post


Link to post
Share on other sites

IMG_6033.HEIC

3 minuty temu, matiz12d napisał:

Witam!

Posiadam moduł drzwi lewy przód o numerze 8K0 959 793N i nie działa QQ1 

Kiedyś chcąc wzbogacić auto o oświetlenie drzwi z logo Audi zaprowadziłem samochód do elektromechanika lecz nie potrafili  sobie z tym poradzić. Stwierdzili , że moduł nie obsługuje takiego oświetlenia i skierował mnie z tym tematem do ASO . Moje pytanie brzmi : Czy jest jakaś opcja żeby np zamienić obecny moduł na inny i będzie działać ? Słyszałem również , że można się wpiąć do oświetlenia wnętrza .Dodaję zdjęcia , może coś pomogą w sprawie 

Z góry dziękuję za wszelkie wskazówki i porady . 

IMG_3887.HEIC 1001 kB · 0 pobrań IMG_5853.HEIC 1 MB · 0 pobrań IMG_6026.HEIC 1 MB · 0 pobrań IMG_6033.HEIC 1 MB · 0 pobrań

 

image.png

image.png

image.png

image.png

Share this post


Link to post
Share on other sites
29 minut temu, matiz12d napisał:

Witam!

Posiadam moduł drzwi lewy przód o numerze 8K0 959 793N i nie działa QQ1 

Kiedyś chcąc wzbogacić auto o oświetlenie drzwi z logo Audi zaprowadziłem samochód do elektromechanika lecz nie potrafili  sobie z tym poradzić. Stwierdzili , że moduł nie obsługuje takiego oświetlenia i skierował mnie z tym tematem do ASO . Moje pytanie brzmi : Czy jest jakaś opcja żeby np zamienić obecny moduł na inny i będzie działać ? Słyszałem również , że można się wpiąć do oświetlenia wnętrza .Dodaję zdjęcia , może coś pomogą w sprawie 

Z góry dziękuję za wszelkie wskazówki i porady . 

IMG_3887.HEIC 1001 kB · 2 pobrania IMG_5853.HEIC 1 MB · 0 pobrań IMG_6026.HEIC 1 MB · 0 pobrań IMG_6033.HEIC 1 MB · 0 pobrań

Gdzieś czytałem że każdy sterownik w drzwiach obsługuje lampkę czerwoną i białą, no ale różnie to może być, sprawdź pin nr 16 w kostce 32 pinowej jeśli jest to raczej obsługuje tylko elektryk nie umiał zakodować, jeśli nie będzie to najlepiej kupić sterowniki obsługujące oświetlenie, 

Share this post


Link to post
Share on other sites

no właśnie , teraz pytanie jakie sterowniki dokupić żeby znów nie było problemów w kodowaniem :/

 

Share this post


Link to post
Share on other sites

Na początku sprawdź czy twój ma pin o którym pisałem, jeśli nie ma to poszukaj w tym wątku na pewno będzie jakieś info, jak dobrze pamiętam z końcówką H obsługuje.

Share this post


Link to post
Share on other sites

Było napisane wcześniej ze każdy sterownik drzwi obsługuje lampkę białą i czerwoną. Pewnie elektryk nie umiał zakodować. U siebie założyłem wszystko cały pakiet QQ1 śmiga. Bardzo przyjemna robota dzięki temu postowi:wink:

Share this post


Link to post
Share on other sites

Witam, czy mogę prosić o odświeżenie zdjęć  z montażu qq1, ponieważ nie wyświetlają się.. chodzi mi dokładnie podłączenie przód i tyl no moduły jakie kostki i piny

Share this post


Link to post
Share on other sites

Posiadam jedynie kilka zdjęć , na weekend postaram się rozebrać wszystkie drzwi i sprawdzić jakie są moduły i ich podłączenia 

0D37596E-430B-4C90-8A86-3BBCF029B622.png

B1F9D636-1CD5-4A9C-B931-C23BCBFFB1A5.png

9C098032-74A8-4D96-9BB1-F1E12017E0A1.png

Share this post


Link to post
Share on other sites

Na pierwszym zdjęciu widać ze jest pin 16 , dobrze zakodować i musi działać, a jeszcze jak montujesz ledy pamiętaj o dobrym podpieciu biegunów 

Share this post


Link to post
Share on other sites

Witam jeżeli mam MCE który obsługuje pakiet qq1 (8K0907063N) ale nie mam MMI , czy mogę założyć lampki (czerwone i białe) do drzwi i po odpowiednim kodowaniu będą świecić?

Share this post


Link to post
Share on other sites
5 minut temu, tomygood napisał:

Witam jeżeli mam MCE który obsługuje pakiet qq1 (8K0907063N) ale nie mam MMI , czy mogę założyć lampki (czerwone i białe) do drzwi i po odpowiednim kodowaniu będą świecić?

Chodzi Ci o zielone menu w MMI ? 

Share this post


Link to post
Share on other sites
5 godzin temu, tomygood napisał:

Witam jeżeli mam MCE który obsługuje pakiet qq1 (8K0907063N) ale nie mam MMI , czy mogę założyć lampki (czerwone i białe) do drzwi i po odpowiednim kodowaniu będą świecić?

Tak możesz.



MONTAŻ NAWIGACJI KONWERSJE MIB MMI 3G 3G+ PL MENU LEKTOR USA EU       
 

Share this post


Link to post
Share on other sites

Ok dzięki, a jak w tej sytuacji ma się sprawa z oświetleniem przestrzeni nóg z regulacją natężenia światła?

Share this post


Link to post
Share on other sites

Jeśli masz odblokowane opcje w zielonym menu to powinno się udać sterowanie z panelu MMI . Szczegółowe informacje masz na forum w temacie montażu QQ1 

Share this post


Link to post
Share on other sites
W dniu 17.05.2020 o 21:43, matiz12d napisał:

Jeśli masz odblokowane opcje w zielonym menu to powinno się udać sterowanie z panelu MMI . Szczegółowe informacje masz na forum w temacie montażu QQ1 

Kolega przecież napisał

 ale nie mam MMI:facepalm:

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
41 41

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...