Montaż tempomatu

    1141 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    W tych instrukacjach polaczone sa styki 4 i 7 . Tyle ze oni w kostce maja numery od 2 do 7 ale to i tak inny uklad bo ja mam polaczone

    1 4

    2 5

    3 6

    a u nich jest

    2 5

    3 6

    4 7 ( podkreslone cyfry to mostek )

    I co teraz? Czy to jest wlasnie ten blad w moim polaczeniu, czy oni maja inny uklad ( tamte instrukacje dotycza glownie pasata i audi A6 )[br]Dopisany: 15 Wrzesień 2008, 17:34_________________________________________________z opisu na forum pasata http://forum.vw-passat.pl/showthread.php?t=4064 styki i kolory kabli

    2,3,4,5 ( z manetki ) sie pokrywaja nr 6 w pasacie ma kolor taki jak nr 1 w moim wiec je zamienilem a na miejsce nr 1 zrobilem mostek z 4 . I co sie stalo ?? NIC , ZERO ROZNICY :wallbash: VAG pokazuje tak samo, autko nie jedzie samo :no: . Juz nie mam pomyslow. Jak teraz go skrece to juz napewno nie bede go ruszac. Wszyscy pisza , ze w AFN-ie A4 da sie zalozyc, a nikt nie wie jak.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    chłopaki mam pytanie czy powyższy opis będzie identyczny dla A6 po liftingu ('02 AWX) ?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    osobiscie zakladalem w a4 afn z 98roku i nie bylo problemu, mialem instrukcje po niemiecku(ten pdf co byl/jest na AKP), co do sprzegla to pownno wyswietlac 100011 po jego wcisnieciu, przynajmniej tak jest w instrukcji.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    chłopaki mam pytanie czy powyższy opis będzie identyczny dla A6 po liftingu ('02 AWX) ?

    bardzo prawdopodobne trzeba by w EKTA sprawdzić czy A6 ma tą bialą kostkę pod osłoną ECU - szukaj we wiązkach kabiny

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    osobiscie zakladalem w a4 afn z 98roku i nie bylo problemu

    A moze pamietasz jak to polaczyles? Mam ten problem, ze jezyk niemiecki jest mi zupelnie obcy :wallbash: , a jesli chodzi o sprzeglo to mi dobrze dziala. [br]Dopisany: 18 Wrzesień 2008, 15:34_________________________________________________Wszystko polaczylem zgodnie z instrukacjami, nie mam pojecia co jest nie tak. Dwa wyjscia mi przychodza do glowy:

    1.A4 AFN z 96 roku nie ma sterownika od tempomatu ,

    2. Przelacznik ktory kupile jest uszkodzony ( ale na same przyciski dziala, najwyzej jakies sterowanie w nim zostalu uszkodzone, jest to mozliwe??? )

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    bintom

    2. Przelacznik ktory kupile jest uszkodzony ( ale na same przyciski dziala, najwyzej jakies sterowanie w nim zostalu uszkodzone, jest to mozliwe??? )

    czy działa możesz sprawdzić VAGiem w wartościach mierzonych (no przynajmniej tak jest w B6)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    wpinalem sie pokolei do tych kostek co ida potem do kompa silnika, jak vag pokazuje wartosci to znaczy ze manetka dziala,

    nie wiem co moze być nie tak, sprawdź podłączenia kostek

    1 pin z tempomatu do pinu 8 w kostce żóltej (przewód czerwono-biały)

    2 pin z tempomatu do pinu 1 w kostce zółtej (przewód niebieski)

    3 pin z tempomatu do pinu 8 w kostce czarnej (przewód czerwono-żółty)

    4 pin z tempomatu do pinu 9 w kostce żółtej (przewód czarno-żółty)

    5 pin z tempomatu do pinu 1 w kostce brązowej (przewód czerwono siwy)

    6mostek z 4

    sygnały z manetki sprawdzasz w silniku - grupa 6 - i przedostatnie okno

    wyłączony tempomat - 000000

    wyłączony tempomat z "vor dem Einrastpunkt"-nie mam pojecia o co chodzi - 000010

    włączony tempomat - pozycja EIN - 000011

    pozycja AUFN - 001011

    wciśnięty FIX - 000111

    wciśnięty hamulec - 010011

    wciśnięte sprzęgło - 100011

    domyslam sie ze wiesz jak włączyć tempomat podczas jazdy, czyli przycisk na EIN i jedziesz z jakas tam prędkością powyżej 30/40 kmh i naciskasz FIX, w tym momencie ściągasz nogę z gazu i auto powino samo jechac, przyciskiem FIX zmniejszasz prędkość a tym co załączasz tempomat zwiększasz prędkość ja przesuniesz go na AUFN, wciskając sprzęgło/hamulec dezaktywujesz tempomat i zeby ponownie zadziałał musisz wcisnąć FIX przy jakiejs tam prędkości.

    wiecej pomysłów nie mam, możne faktycznie nie masz takiej opcji w kompie,ale w to wątpię.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    panowie a jak jest z 1z silnikiem , da sie założyć tempomat zakładałem sobie kiedyś w passacie b4 ale tam była specjalna kostka do tego a tutaj tez tak jest??? opis jest ale do innego modelu auta z tego co zauważyłem

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    panowie a jak jest z 1z silnikiem , da sie założyć tempomat zakładałem sobie kiedyś w passacie b4 ale tam była specjalna kostka do tego a tutaj tez tak jest??? opis jest ale do innego modelu auta z tego co zauważyłem

    chwilowo mamy problem, bo kolega f16mysliwiec ma 1z i coś mu nie chce działać :kwasny:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    1 pin z tempomatu do pinu 8 w kostce żóltej (przewód czerwono-biały)

    2 pin z tempomatu do pinu 1 w kostce zółtej (przewód niebieski)

    3 pin z tempomatu do pinu 8 w kostce czarnej (przewód czerwono-żółty)

    4 pin z tempomatu do pinu 9 w kostce żółtej (przewód czarno-żółty)

    5 pin z tempomatu do pinu 1 w kostce brązowej (przewód czerwono siwy)

    6mostek z 4

    Podłączyłem wszystko zgodnie z tym schematem. sprawdzałem to z 20X i nic. (Nadal jeżdźe z rozkręconymi plastikami,żeby było łatwiej eksperymentować)

    a brakuje mi tej pozycji

    wyłączony tempomat z "vor dem Einrastpunkt"-nie mam pojecia o co chodzi - 000010

    Wiem jak się używa tempomatu,bo jeździłem już autami z tempomatem, tylko że wtedy to on zawsze był założony fabrycznie.

    chwilowo mamy problem, bo kolega f16mysliwiec ma 1z i coś mu nie chce działać :kwasny:

    Ale widzę że nie jestem sam , niestety nie cieszy mnie to. Może to przez ten rocznik, kolega f16mysliwiec ma 95 rok , a ja 96. Wszyscy co piszą o A4 to zakładali co najmniej do 97rok.[br]Dopisany: 19 Wrzesień 2008, 17:30_________________________________________________Pisząc o tym roczniku to miałem na myśli to, że może nie mam jakiegos sterownika? Np. Domykanie szyb kluczykiem mam, ale już otwierania nie, a podobno wszyscy to mają ( orginalnego alarmu tez nie mam ) . Może to jakis prototyp :> albo jakas wybrakowana wersja ? :polew: . Robie w firmie która produkuje fotele do VW i wiem cos się dzieje w takich firmach :gwizdanie: . WV dla mnie stracił marke, jak sie tego dowiedziałem, dlatego kupiłem :audi:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    koles ktory mi zakladal tempomat pier......l sie z tym strasznie, mowil ze za cholere nie chcialo mu to chodzic i powiedzial mi tak: manetke którą kupilem byla od a4 b5 96r niby nie byla do mojego modelu silnika 1Z 90 95r i musial cos zmieniac w manetce ale co to nie mam pojecia, wpinal mi sie bezposrednio w kompa moge zobaczyc gdzie ale dopiero w nastepny czwartek gdzie sie wpiol bo do piero wracam do domu, i napisac ale co do manetki to nie dam rady rozkrecic i zobaczyc (chyba ze co do manetki koles robil mnie w ciula bo moze mial inna robote i gral na zwloke?)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    OK, to by tlumaczylo dlaczego u mnie jest tak trudno to uruchomic ( jesli to prawda ) . Tylko co by tam mozna zmienic, ona jest chyba nie rozbieralna . Sprawdz prosze jak masz podlaczone kable, czy tak samo jak w schemacie wyzej. Jesli tak samo to znaczy ze faktycznie trzeba chyba cos zmienic w manetce ( tylko co i jak ? )

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    jak wroce do domu w (nastepny czwartek 02.10.) to zaras rozkrece obudowe kompa i zobacze gdzie co jest podpiete jak da rade to jakies fotki zrobie, no chyba ze cos sie wyjasni predzej, ale to i tak napisze jak to u mnie jest pozdrawiam

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Działa w Ahu:::::

    wpinalem sie pokolei do tych kostek co ida potem do kompa silnika, jak vag pokazuje wartosci to znaczy ze manetka dziala,

    nie wiem co moze być nie tak, sprawdź podłączenia kostek

    1 pin z tempomatu do pinu 8 w kostce żóltej (przewód czerwono-biały)

    2 pin z tempomatu do pinu 1 w kostce zółtej (przewód niebieski)

    3 pin z tempomatu do pinu 8 w kostce czarnej (przewód czerwono-żółty)

    4 pin z tempomatu do pinu 9 w kostce żółtej (przewód czarno-żółty)

    5 pin z tempomatu do pinu 1 w kostce brązowej( ja określam kolor tej kostki na beżowy) (przewód czerwono siwy)

    6 mostek z 4

    sygnały z manetki sprawdzasz w silniku - grupa 6 - i przedostatnie okno

    wyłączony tempomat - 000000

    wyłączony tempomat z "vor dem Einrastpunkt"-nie mam pojecia o co chodzi - 000010

    włączony tempomat - pozycja EIN - 000011

    pozycja AUFN - 001011

    wciśnięty FIX - 000111

    wciśnięty hamulec - 010011

    wciśnięte sprzęgło - 100011

    domyslam sie ze wiesz jak włączyć tempomat podczas jazdy, czyli przycisk na EIN i jedziesz z jakas tam prędkością powyżej 30/40 kmh i naciskasz FIX, w tym momencie ściągasz nogę z gazu i auto powino samo jechac, przyciskiem FIX zmniejszasz prędkość a tym co załączasz tempomat zwiększasz prędkość ja przesuniesz go na AUFN, wciskając sprzęgło/hamulec dezaktywujesz tempomat i zeby ponownie zadziałał musisz wcisnąć FIX przy jakiejs tam prędkości.

    ja podpinałem według schematu od dark79 tylko

    moim zdaniem kolory kostek pierwsza ,żółta druga jest trudno określić ciemno bordowa są w niej tylko dwa kable

    trzecia moim zdaniem jest beżowa czwarta czarna

    przy pierwszym podejści wpiąłem pin 5 z manetki do tej kostki bordowej z dwoma kablami i zrobiłem zwarcie

    po podpięci do kostki beżowej i wszystko śmiga

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    zeby ponownie zadziałał musisz wcisnąć FIX przy jakiejs tam prędkości.

    wcale nie bo nie tylko tak :tongue4: przesuwając na "AUFN" tempomat się uruchamia i powraca do prędkości zadanej wcześniej tj. przed naciśnięciem pedału sprzęgła/hamulca :naughty:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    kurcze mialem sprawdic jak to u mnie jest wpiete w 1z ale jek zdjolem pokrywe kompa to za duzo nie zobaczylem i raczej nie pomoge

    2951c57974466b10m.jpg

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    wszyscy piszecie o tempomacie w b5

    czy mozna tez dolozyc do B7??

    jezeli tak poprosze o nr czesci ktore trzeba kupic

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    kurcze mialem sprawdic jak to u mnie jest wpiete w 1z ale jek zdjolem pokrywe kompa to za duzo nie zobaczylem i raczej nie pomoge

    2951c57974466b10m.jpg

    hmm... czyli nie masz wpiete zgodnie ze schematem ktory wszyscy podaja. Moze to jest ta alternatywa, bo wedlug tamego schematu mi nie dziala. Mam juz odysc tego tematu i powoli odpuszczam, ile mozna razy wszystko odkrecac i sprawdzac . Kierownice i caly osprzet rozkrecam juz w 15 minut , ale ... i tak nic z tego nie mam.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    kurcze mialem sprawdic jak to u mnie jest wpiete w 1z ale jek zdjolem pokrywe kompa to za duzo nie zobaczylem i raczej nie pomoge

    2951c57974466b10m.jpg

    hmm... czyli nie masz wpiete zgodnie ze schematem ktory wszyscy podaja. Moze to jest ta alternatywa, bo wedlug tamego schematu mi nie dziala. Mam juz odysc tego tematu i powoli odpuszczam, ile mozna razy wszystko odkrecac i sprawdzac . Kierownice i caly osprzet rozkrecam juz w 15 minut , ale ... i tak nic z tego nie mam.

    to ja narazie nawet nie podchodze poki wy nie dojdziecie w 1z jak to zrobic

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    wszyscy piszecie o tempomacie w b5

    czy mozna tez dolozyc do B7??

    jezeli tak poprosze o nr czesci ktore trzeba kupic

    da się

    musisz kupić manetkę, moduł pewnie też będziesz musiał wymienić.

    przykładowa aukcja http://cgi.ebay.de/Audi-A4-S4-RS4-8E-B6-B7-GRA-Tempomat-Nachruestset-NEU_W0QQitemZ220288746287QQcmdZViewItem?hash=item220288746287&_trkparms=72%3A1229|39%3A1|66%3A2|65%3A12|240%3A1318&_trksid=p3286.c0.m14

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    co to za modul?

    od czego zalezy czy musze go zmienic czy nie ?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    wszyscy piszecie o tempomacie w b5

    pewnie dlatego ze watek ma nazwe B5 AJM montaz tempomatu......

    bintom wpiety temp.. mam w wiazke ktora idzie do kompa ale sam widzisz jak to wyglada... wszystko poizolowane ze za cholere nie idzie nic zobaczyc... :confused4:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    rozetnij izolacje i zobacz kolory przewodów do jakich masz podłączone :cool1: a potem sobie zaizolujesz jeszcze raz, i zobacz od razu jak masz podpięte przewody przy samej juz manetce, chodzi mi o kolory przewodów i numery pinów

    czego nie robi sie dla kolegow z forum :a4fan: :a4fan:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    :disgust: przy kompie moge tak zrobic a mam takie pytanie czy idzie zobaczyc jak jest podpieta manetka bez sciagania kierownicy?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Przy manetce sie nie musisz meczyc, bo trzeba duzo roboty, zeby sie tam dostac ( a wszyscy pisza, ten sam uklad i pod tym wzgledem nie ma watpliwosci ) . Wystarczylo by jakbys tylko zajrzal pod ta izolacje i bylo by O.K. Byl bym bardzo wdzieczny. :hi:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    dzis zobacze wieczorkiem wrzuce fotki

    [br]Dopisany: 04 Październik 2008, 10:38_________________________________________________A4 B5 1.9 TDI 95r 1Z

    83a6af2ee575abfbm.jpg

    7fdd95b9e9d92d49m.jpg

    46407751cb9f6c04m.jpg

    5631bdc7616570f5m.jpg

    [br]Dopisany: 04 Październik 2008, 18:34_________________________________________________

    czyzby roznica polegala na tym ze nie czerwono bialy (ahu) tylko czarny w (1z)

    jest mozliwosc zajrzec do manetki bez zdejmowania kierownicy?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    jest mozliwosc zajrzec do manetki bez zdejmowania kierownicy?

    nie ma

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    co to za modul?

    od czego zalezy czy musze go zmienic czy nie ?

    Jeżeli masz kierownicę multifunkcyjną to wystarczy manetka i wiązka jeśli nie to należy wymienić moduł a to przekałda sie na koszty jakieś x2

    Poszukaj wątku PrePL chyba jest opisana cała operacja u nas

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się


    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Nowi użytkownicy