Jaki akumulator i czy kodować
1 1

    40 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    W dniu 1.01.2018 o 23:07, Fox55 napisał:

    Też mam ori aku Moll 95Ah 760A ale niestety się kończy. Datę produkcji możesz odczytać na klemie -. Ponieważ Molla o tych parametrach nie można kupić mam zamiar wymienić na Molla  95Ah 800A (625 zł)

    Witam Kolegów

    Mój niestety też się kończy siedzi od nowości czyli od 2008r Dziś rano zapiszczał i pojawiła się informacja na żółto, nie zdążyłem przeczytać do końca ale napewno o niskim stanie aku. Jeżeli padnie całkiem to nic się nie stanie czy będzie potrzebna ingerencja komputerowa ?

    Z góry dzięki za info

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Kupiłem Boscha S5 77AH 680A

    Wysłane z mojego ALE-L21 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    26 minut temu, krich8710 napisał:

    Kupiłem Boscha S5 77AH 680A

    Wysłane z mojego ALE-L21 przy użyciu Tapatalka
     

    no i?? co w związku z tym??No chyba,że chwalisz sie ,że kupiłeś zły :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Zły, bo?

    Wysłane z mojego ALE-L21 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    77ah 780A
    Poprawka

    Wysłane z mojego ALE-L21 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Napisano (edytowane)
    W dniu 7.10.2013 o 17:04, dieselchip_ napisał:

    radze poczekać okolo 5 minut po wyłaczeniu auta az wszystkie systemy sie uśpią

    ps.jeżeli po podpięciu nowego aku ,wzrosnie Ci drastycznie spalanie to pisz....

    Witam, no ja mam ten problem, wymieniłem swój na co prawda mniejszy bo 70ah 640A varta a tu u norków w katalogach do mojego jest, że ma być 74ah 660A, no ale miałem okazje nówkę tylko ciut mniejszą kupić od znajomka to wziąłem tylko nie wiem czy błędu nie zrobiłem, dodam, że  auto pali normalnie i błędów też nie ma żadnych poza miomi nieszczęsnymi zamkami w drzwiach, i spalanie skoczyło ostro w górę. Jak się tego pozbyć?

     

     

     

    Wrzuciłem ori aku moll, zakodowałem, ale dalej spalanie trzyma sie wysokie, o co może chodzić panowie?????? błędów brak.

    Edytowane przez pimpam

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Dzisiaj dostałem info z e-service że nie trzeba Aku ładować bo sterownik który jest tam zamontowany zczytuje pojemność i zapamiętuje ją sam.
    Prawda?

    Wysłane z mojego ALE-L21 przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    W dniu 7.10.2013 o 17:04, dieselchip_ napisał:

    radze poczekać okolo 5 minut po wyłaczeniu auta az wszystkie systemy sie uśpią
    ps.jeżeli po podpięciu nowego aku ,wzrosnie Ci drastycznie spalanie to pisz....

    Kolego czy mógłbyś rozwinąć temat?
    Odłączałem ostatnio akumulator na dłuższy czas i wydaje się, że spalanie skoczyło ale jakoś nie wiązałem jednego z drugim.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Czy ktoś próbował robić coś takiego:
    1)zmienić AGM 105ah na zwykły 
    2)zmienić AGM 105ah na EFB (które defacto też są stosowane przy start&stop, a są tańsze)?

    Czy coś się może stać jak zakodujemy inny typ aku na AGM?
     

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    1 1

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy