Opóźnione spadanie obrotów po naciśnięciu sprzęgła

    314 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    23 minuty temu, xsebo1 napisał:

    i tak wyjdzie na moje emoji16.png

    Ale powiem Ci ja jestem taki że w końcu jak się wkurzę wyczerpię swoje pomysły i przekonania to zainwestuję w nowe podciśnienia włącznie ze wszystkimi zaworkami i eżektorem (kupię ten zestaw w serwisie oryginalnie już zgrzany do szybkiego montażu) i wtedy na 100% przekonamy się czy ja miałem rację na podstawie diagnostyk że to nie mogło być to czy faktycznie czasami diagnostyka Vag i inna może czemuś zaprzeczyć i faktycznie to będzie to o czym tak się upierasz ale najpierw zacznę od czujnika halla i innych które mają bezpośrednio kontakt z temp silnika i obciążeniem a dopiero wtedy wymienię te podciśnienia ale to będzie chyba dopiero w przyszłym roku bo teraz święta idą i kasa jest potrzebna na nie i na prezenty :) a potem na auto..... 

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Zgadzam się, dlatego napisałem że po "wykluczeniu" wszystkiego zostają podcisnienia. Na wolnych przepustnica jest zamknięta, podcisnienia z zaworkami wchodzą w kolektor tuż za przepustnicą. Winny może być zaworek jednokierunkowy, eżektor czy zawór elektromagnetyczny. Wszystko współpracuje ze sobą

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Napisano (edytowane)
    11 minut temu, xsebo1 napisał:

    Winny może być zaworek jednokierunkowy, eżektor czy zawór elektromagnetyczny. Wszystko współpracuje ze sobą

    No jedynie może się nie domykać na tyle szybko i sprawnie jeden z zaworków kierunkowych po puszczeniu pedału gazu podczas jazdy bo tego nie sprawdziłem bo by trzeba było zdejmować podciśnienia albo ten eżektor ale gdyby eżektor nie działał prawidłowo to chyba by serwo nie działało jak należy i hamulec nie działał by prawidłowo, zgadza się a hamulec u mnie działa prawidłowo jest miękki i mogę go dusić ile razy chcę pod rząd i nie robi się twardy i hamulce cały czas kosy - dobrze sobie tłumaczę? Zawór elektromagnetyczny sprawdzony Vagiem działa ok

    Edytowane przez robertsobol1983

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    A jedyne co kiedyś zważyłem niepokojącego  to że przy przepustnicy słychać takie wyraźne syczenie jakby ciągła gdzieś lewe powietrze i jak przytkałem ten gruby wężyk co idzie do eżektora ten najgrubszy to syczenie ustaje ale to chyba normalne bo gdy przepustnica zaciąga przez niego powietrze i ciągnie przez eżektor i robi dodatkowe podciśnienie to będzie powodować takie syczenie w środku bo przecież tam jest w eżektoże zwężka taka że powoduje to dodatkowe jeszcze podciśnienie jakby zgadza się?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Wiecie jaką ja mam jeszcze teorię? Przepustnica może się nie domykać  jak należy zaraz po puszczeniu gazu i to by idealnie pasowało do naszych objawów. Profilaktycznie wyczyściłem ją ostatnio była tylko leciutko zmoczona olejem nawet żadnym jakimś gęstym syfem prędzej to by poprawiało jej pracę niż blokowało ale dobra wyczyściłem zrobiłem adaptację i co nic nie pomogło. Przy okazji sprawdziłem mechanicznie jak działa przepustnica na zimnym silniku i niby mocno po pchnięciu palcem i puszczeniu to dobrze się domyka mocno (spreżyna która ją domyka działa prawidłowo). Tylko że ona jest sterowana elektrycznie nie mechanicznie i tu mnie zastanowiło jedno. Jeśli by była mechanicznie to diagnoza zakończona ale że ona jest sterowana  elektrycznie to kurde może być tak że ten element który nią steruje (elektryczny jakiś siłownik czy cuś nie wiem jak tam jest skonstruowane) może właśnie pod wpływem temperatury nie działać już prawidłowo a wiecie dlaczego tak pomyślałem bo kiedyś ktoś tu pisał na forum że po odpięciu wężyka doprowadzającego wodę do przepustnicy jakby usterka z obrotami się zminimalizowała była ponoć spora poprawa i tu pytanie co steruje tą przepustnicą i czy można to wymienić czy zostaje cała przepustnica do wymiany. Ale to wszystko ma sens i by pasowało. Nawet swoim programem na androidzie który mam połączony przez sterownik Gazu z OBD mam tam w blokach dostępną opcję do sprawdzenia jaka jest stopień otwarcie przepustnicy i powiem wam że po puszczeniu gazu na chwilę pokazuje 3% po tem szybko wchodzi na 2 a jakby po tym czasie co już obroty szybko spadają to pojawia się 1% i czy tu nie jest pies pogrzebany czy ona czasami nie domyka się szybka jak należy do 1% bo te 2 czy nawet 1% moze mieć w naszym przypadku ogromne znaczenie. W vagu też niby można przpustnicę sprawdzić ale tam nie nalazłem by gdzieś wartość podawana była od 0 do 100% tylko chyba zawsze pokazuje od chyba już kurde nie pamiętam od 37% czy może mniej i nie wiem czy ta właśnie wartość jest ok a w moim programie Stag Mobile tam fajni epokazuje bo od 0% i tu szybciej chłobskim rozumem można to sprawdzić     

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Ezektor jest opisany jako pompa, ma w środku sitko z tego co pamiętam i jest słabszym elementem podobnie jak czwornik. Co dziwne syczenie ustało po wymianie podcisnien, więc chyba jednak to nie jest w normie. Mogę nagrać pracę silnika i okolic przepustnicy, ale dopiero na święta będę w domu. Odlaczajac podcisnienie do serwa nie ma jakieś wielkiej różnicy, minimalna. Albo zrobimy tak, przyjedziesz z flaszką i przelozymy do testu

    Wysłane z mojego E6553 przy użyciu Tapatalka

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    6 minut temu, xsebo1 napisał:

    Ezektor jest opisany jako pompa, ma w środku sitko z tego co pamiętam i jest słabszym elementem podobnie jak czwornik. Co dziwne syczenie ustało po wymianie podcisnien, więc chyba jednak to nie jest w normie. Mogę nagrać pracę silnika i okolic przepustnicy, ale dopiero na święta będę w domu. Odlaczajac podcisnienie do serwa nie ma jakieś wielkiej różnicy, minimalna. Albo zrobimy tak, przyjedziesz z flaszką i przelozymy do testu emoji3.png

    Wysłane z mojego E6553 przy użyciu Tapatalka
     

    Ja kupiłem oryginalny eżektor z serwisu audi i u mnie też syczy eżektor jak przycisnę ten przewód to ustaje..

     

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    8 minut temu, xsebo1 napisał:

    Ezektor jest opisany jako pompa, ma w środku sitko z tego co pamiętam i jest słabszym elementem podobnie jak czwornik. Co dziwne syczenie ustało po wymianie podcisnien, więc chyba jednak to nie jest w normie. Mogę nagrać pracę silnika i okolic przepustnicy, ale dopiero na święta będę w domu. Odlaczajac podcisnienie do serwa nie ma jakieś wielkiej różnicy, minimalna. Albo zrobimy tak, przyjedziesz z flaszką i przelozymy do testu emoji3.png

    Wysłane z mojego E6553 przy użyciu Tapatalka
     

    heh propozycja sensowa i myślę że z niej skorzystam. I jeśli faktycznie jest tak jak opisujesz że nie masz takiego syczenia wyraźnego z okolicy przepustnicy bo myślałem że jest to normalnym zjawiskiem to może faktycznie coś tam mam nie halo. A sprawdz jeszcze raz dla pewności u siebie bo na pierwszy rzut oka jak się podniesie maskę wszystko gra ale jak się przyłoży ucho to wyraźnie słychać syczenie z przepustnicy a gdy się zagnie ten gumowy wężyk co idzie do eżektora ten najgrubszy mocno zagięty fabrycznie to syczenie ustaje - zobacz czy tak samo jest u siebie a ja już w grafiku szukam wolnego terminu odwiedzin :) diagnostycznych. A najbardziej chciałbym porównać działanie przepustnicy w obydwóch autach bo nie mam do czego się zaczepić bo nie mam do niej bloków wartości mierzonych i nie wiem jak prawidłowo powinna działać 

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    A nie sorki myslałem że pisał xsebol z konina a Ty Michale jesteś z Błonie a to już nie lada wycieczka ale z którego Błonie jesteś spod Warszawy czy innego?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    A nie sorki Xebol napisał tylko Michał mnie zmylił już mi się posty mienia w oczach czyli Konin w moim zasięgu :)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Godzinę temu, robertsobol1983 napisał:

    A nie sorki myslałem że pisał xsebol z konina a Ty Michale jesteś z Błonie a to już nie lada wycieczka ale z którego Błonie jesteś spod Warszawy czy innego?

    Ja jestem spod warszawy :D

     

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Od kilku miesięcy żona jeździ A4, ja przesiadlem się do A6 i będę dopiero na święta. Wcześniej syczało głośno, po wymianie przestało być słychać ale może i syczy coś tam trudno powiedzieć. A4 stoi u mechanika, żona zrobiła trasę 200km po czym zgasila auto i już nie odjechalo o własnych siłach z płatnego parkingu. Jakby iskry nie było, kolega mechanik dojdzie co jest. Podejrzany sterownik ecu

    Wysłane z mojego E6553 przy użyciu Tapatalka

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Nie odpowiednie forum, ale na zimowych 18 nieźle wygląda b8f21c1cd52989051d70a7125f977168.jpg

    Wysłane z mojego E6553 przy użyciu Tapatalka

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    36 minut temu, xsebo1 napisał:

    Nie odpowiednie forum, ale na zimowych 18 nieźle wygląda emoji6.pngb8f21c1cd52989051d70a7125f977168.jpg

    Wysłane z mojego E6553 przy użyciu Tapatalka
     

    Ja kiedyś muszę także się na A6 lub jeszcze większe przesiąść bo coś już A4 to również małe się zrobiło... :)  jak dojdziesz do ładu ze swoją A4 to daj znać to po nowym roku wlecę na testy:) pozdro

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się


    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Nowi użytkownicy