Trzesie autem 120/140km
2 2

    6 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Koledzy moze ktos mnie nakieruje gdzie szukac przyczyn mianowicie:

    w przedziale od 120-150km/h auto wpada w wibracje do 110 i po przekroczeniu 160 na aucie nie czuje wtakich wibracji. 

    Opony wywazone do 2g kupione dwa lata temu wywazane co sezon

    Wahacze tez wymienione komplet przed wymiana tez byly wibracje

     

    prosze o sugestie 

    Edytowane przez Herdas

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Krzywa felga może być

    Wysłane z mojego SM-G900F przy użyciu Tapatalka

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    felgi orginalne ? 

    od razu po nowych oponach zaczelo wibrowac? ? 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Sprawdź gumy przegubów czy nie są luźne, u mnie dokładnie to powodowało taki sam problem. Prócz tego zerknij na same przeguby i półoś czy nie ma luzów.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Felgi nie oryginalne nie bylo problemow po wywazeniu. Moze odwaznik odpadl? Lub pierscien w felce ulegl zniszczeniu?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Felgi krzywe albo luz w zawieszeniu. Jedź na trzepaki. A przy hamowaniu telegie?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    2 2

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.