1.8t traci doładowanie
1 1

    6 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Mam taki problem, że przy pełnym gazie od około 3000 rpm znika doładowanie i auto wogóle nie jedzie, wcześniej wszystko jest ok. Przy lekkim wciśnięciu gazu też jest ok, nawet do wyższych obrotów aczkolwiek przy 4000-5000 i tak odcina. Po odpuszczeniu gazu wszystko wraca do normy i przez chwilę znowu jedzie normalnie aż nie wcisnę mocniej...

    Na Vagu zero błędów.

    DV nowy sprawny, szczelność sprawdzana - wszystko wygląda ok.

    N75 też nowy a do tego po odpięciu wężyka od WG jest to dokładnie to samo więc raczej nie jego wina.

    Przepustnica czyszczona i adaptowana.

    Auto po zmianie softu na około 190km i z założonym LPG. Jest tak samo na benzynie i na gazie.

    Turbina była ostatnio regenerowana i do tego przerabiana na hybrydę więc moja teoria jest taka, że to przez to przeładowuje (co widać na logu tuż przed odcięciem doładowania) bo nie robiłem korekty softu ale czy nie powinno to się jakoś mimo tego dać wysterować? Chce mieć pewność, że to nie coś innego żeby nie zawracać d*py dwa razy Daronowi7 gdyby się okazało, że to jednak nie brak korekty a coś z autem.

     

    Logi (w jednym linku są 2 - ze stycznia i z dziś, nie wiedziałem, że mam jeszcze stare i się "dopisało"):

    http://vaglogi.pl/log-003_115_Zv5k2.html

    http://vaglogi.pl/log-020_118_p2nxm23.html

    http://vaglogi.pl/log-002_033_Tk282hV.html

     

    Robiłem tylko do 4000-4500 rpm bo dalej szło strasznie opornie, drogi by mi zbrakło a chyba i tak widać co się dzieje

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Przepływka coś mało pokazuje

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Do 2800 rośnie normalnie a później spadek do 50g i tak trzyma, dokładnie  w momencie odcięcia doładowania tylko czy to jest skutek czy przyczyna?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Napisano (edytowane)

    Dla mnie przyczyna.

    Edytowane przez zwonko

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Problem z zapadajacym sie dolotem.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Napisano (edytowane)

    Faktycznie dolot sie zapadał. Założyłem metalowego Tipa i działa pięknie.

    Wielkie dzieki za trafną diagnoze

    Edytowane przez maniom

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    1 1

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy