Stukanie przy hamowaniu
1 1

    7 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Powitać. Panowie mam problem ze swoim b8. Mianowicie po jeździe w korku czyli lekkie podjazdy do przodu  i hamowanie w ciepłe dni - temp powyżej 20 paru stopni coś zaczyna mi się telepać z przodu auta podczas hamowania.

    Czy to może być kwestia hamulców? Stukanie jest tylko jak zagrzeje auto w korku - zimą tego nie było i tylko podczas hamowania - obojętnie jakie dziury na drodze, jak nie hamuje to się nic nie tłucze.

    Wrażenie takie jakby było coś luźne z przodu pod podłogą...

    Auto polift, napęd na 4 kapcie.

    Hamulce z tarczami niedawno zmieniane, na starych było to samo. Zauważyłem lekki wytarcia na jarzmach, ale czy aż tak by to tłukło?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Poduszki silnika ok? To nie wina tiptronica? Końcówki drążków ok? Podjedź na wytrząsarkę i może znajdziesz dziada za 20 zł :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Według serwisu wszystko ok. Niby sprawdzili zawieszenie i luzów nie ma...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @Stn Znalazłeś rozwiązanie problemu?

    Mam u siebie coś podobnego, dziwny, cichy stuk występuje przy wciskaniu hamulca. Najczęściej słyszę przy dość niskich prędkościach. W zawieszeniu też nie znaleziono mi żadnych luzów, przeguby, sworznie mam wymienione..

    Co to może być?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @Cin3k Dalej szukam, do tej pory zmieniłem blaszki przy zaciskach (te od klocków) i mam w planach wymienić łączniki stabilizatora (obecnie się trochę chłodniej zrobiło i problem ustał, ale jak wrócą upały to się wszystko okaże).

    Z tego co wyczytałem to w stanach mieli podobne problemy i wymieniali właśnie łączniki staba i wahacze - banany. Ponoć to pomagało...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @Stn u mnie już problem wyeliminowany. Przyczyną okazał się wahacz z prawej strony w przednim kole - ten banan.
    Mechanik najpierw podejrzewał, że to zacisk hamulca się poluzował i stuka, ale to nie było to. Mówił, że długo szukali co to może być, bo w ogóle zawieszeniu w ogóle nie było żadnego luzu. Po wymianie stuków już nie ma. Wydaje mi się, że też ustąpiły delikatne wibracje kierownicy przy prędkości powyżej 100km/h.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    @Cin3k u mnie też mechanior wymienił silentblocka przy tym bananie. Zobaczę jak to będzie wyglądać w najbliższym czasie. Dzięki za info odnośnie możliwej przyczyny

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    1 1

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy