Kontrolki Kierunkowskazów szybko mrugają
2 2

    9 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam.

    Byłem w serwisie na zdjęciu ochrony komponentu modułu komfortu. Nic nie kodowali, mieli tylko zdjąć CP. Po tej operacji kontrolki kierunków zaczęły szybko mrugać. Mniej więcej dwa razy szybciej niż mrugają same kierunkowskazy, które pracują normalnie. Następnie sam zakodowałem moduł komfortu bo był pusty, ale to nic nie zmieniło oczywiście. Kodowali również kluczyk do komfortu. Czy ktoś z Was spotkał się z czymś podobnym. Co to może być ????

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Też ściągałem CP z modułu i ASO również narobiło bajzlu, podłącz swój stary moduł zapisz kodowanie oraz adaptacje i przepisz do nowego, VCDS ma opcję zrzutu wszytkach kanałów do pliku żeby nie trzeba było tego ręcznie robić.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Tak, wiem ale to już zrobiłem i to nie to.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Bo sterownik jest zablokowany , trzeba fleszować sterownik , nic innego nie zrobisz

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Ale który sterownik. Komfortu ?? Przecież on nie ma nic do kierunkowskazów czy się mylę ???

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    tak moduł komfortu , w nim jest wszystko zakodowane oprócz lamp przednich 

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Sorry ale nie trybie.

    Jak może być zablokowany skoro wgrałem swoje oryginalne kodowanie do niego z mojego poprzedniego modułu komfortu.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    jakie masz lamy z tyłu led czy led neon poliftowe

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Z tyłu mam żarówki to 2009 rocznik. Sprawa rozwiązana.

    Podłączyłem raz jeszcze lapsa i skasowałem błąd który pojawił się z modułu komfortu. Uruchomiłem silnik i wszystko wróciło do normy.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    2 2

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy