Emblemat S4 na tylnej klapie avanta
0

    5 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Cześć,

    szybkie pytanie, czy zawsze na tylnej klapie S4 powinien być emblemat "S4"? Zastanawiam się, czy u mnie poprzedni właściciel zdemontował, czy oryginalnie go nie było.

    Pozdrawiam,
    PHS

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    W konfiguratorach (obecnej a4/s4/rs4) jak i poprzedniej generacji istnieje opcja "bez oznaczeń modelu oraz silnika na tylniej klapie", więc fabrycznie mogło ich już nie być.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Sprawdź kody wyposażenia:

    2Z7 Brak oznaczenia pojemności silnika

    2Z0 Brak oznaczenia modelu i pojemności silnika

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Dzieki za info!! Nie do wszystkich kodow znalazłem opisy, ale wieczorem jeszcze sprawdze dokladnie. Tych wymienionych nie mam, czyli zakladam, ze oznaczenie powinno byc.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Tak, jeżeli ich nie masz, to oznaczenia były na klapie jak auto opuszczało fabrykę :hi:

    Tutaj wklep sobie VIN, powinno rozkodować wszystko http://carinfo.kiev.ua/cars/vin/audi

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy