Skocz do zawartości

1 1
Skyline93

1.8 Łańcuch wałków rozrządu nie luzuje się, pomimo wkręcanie śruby blokady

Rekomendowane odpowiedzi

Czy ktoś spotkał się z problemem nie luzowania się łańcucha wałków rozrządu wkręcania śruby blokady ? Dziwne jest to że po wkręceniu blokada trzyma się i nie można jej wyjąc bez odkręcenia.

Jestem na etapie zmiany uszczelek pokrywy i półksiężyca za napinaczem i mam powyższy problem.

Próbowałem luzować łańcuch tą blokadą https://8.allegroimg.com/s720/01e9be/4b5428ec40e0bd70d2f5c346dea8 ,a następnie stwierdziłem że coś musi być z tą blokadą bo ma krótszy gwint więc kupiłem tą https://4.allegroimg.com/s1024/032431/7706564149bb88d6a2175b0d3764

Podejrzewam że coś jest albo z gwintem w tym oczku ( tylko czy wtedy śruba by w ogóle się nie wkręcała i trzymała?) albo coś z napinaczem. Przed wkręceniem blokady przy pierwszej próbie wkręcania blokady, zajrzałem gdzie to dokładnie się to wkręca, a ta powierzchnia za oczkiem tak wyglądała., lecz po włożeniu klucza imbusowego, normalnie się on opiera o tę powierzchnię więc nie wiem czy może mieć to wpływ na ten problem. 

Co zrobić w tej sytuacji, gwintować to oczko?

Liczę na Waszą pomoc.

 IMG_20190313_194434.jpg

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się
1 1

  • Ostatnio przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×
×
  • Dodaj nową pozycję...