Jump to content
Przerwa techniczna. Aktualizacja oprogramowania. Forum zostanie wyłączone dzisiaj o 22:00. Wracamy najszybciej jak to będzie możliwe. Przepraszam za niedogodności. Hugo
2 2
Er6

LED do wstecznego a czujniki cofania

Recommended Posts

Cześć wszystkim

mam taki o to problem

Założyłem ledy do wstecznego i gaśnie mi na zmianę raz lewa żarówka jak wrzucę wsteczny raz prawa a za 3 razem zadna nie gaśnie i tak w kółko oczywiście błąd wyskakuje raz lewej raz prawej

a druga sprawa,ze po założeniu ledów przestały działać czujniki parkowania,działają tylko gdy wrzucę wsteczny za pierwszym razu gdy odpalę samochód,za drugim razem już cisza

o co tu moze chodzic?jak to rozwiązać?

Share this post


Link to post
Share on other sites

Jak ty te ledy wpiąłeś ? pod co? Jak dla mnie problem ze złym podłączeniem 

Share this post


Link to post
Share on other sites
Teraz, segerda napisał:

Jak ty te ledy wpiąłeś ? pod co? Jak dla mnie problem ze złym podłączeniem 

Jak to pod co?zarowki LED wsadziłem w miejsce tych zwykłych 

normalnie w lampie 

Share this post


Link to post
Share on other sites


Szajs a nie LED, dla MCE to przerwa w obwodzie. 
Mały pobór zgłasza błąd, itd itp.
Musisz założyć porządne żarówki,  z adapterem CanBus, lub dokupić osobno. 
 


/______________________\

[_oo_\===0000===/_oo_]

\_o____[6489 GMF]____o_/

Share this post


Link to post
Share on other sites

Dokładnie, słaby led wy***prza błąć, nawet jak na postojówki wrzucisz. Albo wrzucisz coś z napięciem odpowiadającym komputerowi albo będzie się tak działo

Share this post


Link to post
Share on other sites

Właśnie tak się składa,ze ta żarówki maja system CanBus 

5dyszek za jedna dałem,kupione z polecenia forumowiczów Audi

Share this post


Link to post
Share on other sites

Sprawdzałeś mocowanie żarówki w gnieździe? Słabo nie siedzi?

Mogła też trafić sie wadliwa lub komuś spadła i ją szlag trafił

Share this post


Link to post
Share on other sites

Sprzedający właśnie mi wysłał drugi komplet i może te są wadliwe

ale co maja zarowki do czujników cofania?to jest dziwne?czujniki załączają się tylko za pierwszym razem po odpaleniu samochodu a później cisza 

Share this post


Link to post
Share on other sites

Nie będzie tak, że po wrzuceniu wstecznego aktywne są dopiero czujniki cofania a żarówki robią błąd w układzie i świruje? Jak podmienisz na poprzednie żarówki pewnie nie ma tego problemu. Wszystko rozwiąże się jak przyjedzie nowy komplet

Share this post


Link to post
Share on other sites

Na 100% nie ma styku i mrugają,mam tak w podświetleniu drzwi

Share this post


Link to post
Share on other sites
8 godzin temu, doman96b6 napisał:

Na 100% nie ma styku i mrugają,mam tak w podświetleniu drzwi

Jak temu zaradzić?

Share this post


Link to post
Share on other sites

Ja narazie olałem :-D trzeba innego typu kupić żarówke, w moim przypadku wystarczy kupić żarówkę w5w z szerszymi stykami,bo sa takie cienkie druciki u mnie

Do podświetlenia tablicy kupiłem tanią żarówkę led i mimo styku też mrygała,byla słabej jakości

Edited by doman96b6

Share this post


Link to post
Share on other sites

@Er6 doszedł nowy komplet żarówek? Podmieniłeś i dalej to samo czy pomogło? Faktycznie zobacz gniazdo żarówki i zobacz czy nie ma syfu, rdzy albo styki nie są luźne

Share this post


Link to post
Share on other sites
3 godziny temu, segerda napisał:

@Er6 doszedł nowy komplet żarówek? Podmieniłeś i dalej to samo czy pomogło? Faktycznie zobacz gniazdo żarówki i zobacz czy nie ma syfu, rdzy albo styki nie są luźne

Dziś  lub jutro dam znac🙂

Share this post


Link to post
Share on other sites
5 godzin temu, segerda napisał:

@Er6 doszedł nowy komplet żarówek? Podmieniłeś i dalej to samo czy pomogło? Faktycznie zobacz gniazdo żarówki i zobacz czy nie ma syfu, rdzy albo styki nie są luźne

Nowy komplet założyłem ale czujniki parkowania jak nie działały tak nie działają

kurde co maja zarowki do czujników,hnnhmm

Share this post


Link to post
Share on other sites

podstawowe pytanie, czy sprawdzałeś błędy w PDC?
dlaczego nie założysz zwykłej żarówki, żeby wyeliminować to co jest możliwe? bez ingerencji w układ.


/______________________\

[_oo_\===0000===/_oo_]

\_o____[6489 GMF]____o_/

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
2 2

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...