Jump to content

Problem ze skrzynią/sprzegłem jaka przyczyna?


Recommended Posts

Witam kolegów,

Przyszedł czas na wymianę opon na zimowe, letnie idą w kosz więc pomyślałem, że przy tych warunkach pogodowych warto popróbować umiejętności jazdy bez ESP. Jestem laikiem w tym temacie, a więc ruszam sobie ładnie jedynką, podcinam przy 5Kk RPM daje 2 i gaz, tu zaczyna się problem na blacie zostaje 5kk RPM a auto w ogóle nie jedzie. Zaobserwowałem również przy wrzuceniu 3 podczas normalnej jazdy ciężko wchodzi. Co może być przyczyną? Sprzęgło do wymiany, coś ze skrzynią itd?

Stan oleju skrzyni był sprawdzany - jest ok

Sprzęgło seria.

Pacjent to 1.8t Q  ~200 KM

 

Link to post
Share on other sites

Prędzej bym powiedział że 5-6 bieg miałby największy problem. 

Jak jedziesz na 6 biegu ok 2,5K RPM wciskasz gaz w podłogę to jeżeli sprzęgło miałbyś dno to obroty leciały by do góry a auto by nie przyśpieszało. Im niższy bieg tym lepiej sprzęgło będzie kleić. Oczywiście zależy bo jak jest już totalny syf to będzie ślizgać na każdym. 

Skrzynia nic do tego nie ma. Jest to proste urządzenie. jak 3 wchodzi ciężko możesz mieć problem z łożyskiem lub synchronizatorem. 

Wrzuć film z przyspieszania i licznika może coś będzie widać. 

Link to post
Share on other sites
31 minut temu, DarekS4 napisał:

Prędzej bym powiedział że 5-6 bieg miałby największy problem. 

Jak jedziesz na 6 biegu ok 2,5K RPM wciskasz gaz w podłogę to jeżeli sprzęgło miałbyś dno to obroty leciały by do góry a auto by nie przyśpieszało. Im niższy bieg tym lepiej sprzęgło będzie kleić. Oczywiście zależy bo jak jest już totalny syf to będzie ślizgać na każdym. 

Skrzynia nic do tego nie ma. Jest to proste urządzenie. jak 3 wchodzi ciężko możesz mieć problem z łożyskiem lub synchronizatorem. 

Wrzuć film z przyspieszania i licznika może coś będzie widać. 

Nagram coś później. Właśnie przy przyśpieszeniu na autostradzie każdy bieg ładnie ciągnie do końca.
Problem pojawia się, gdy chcesz polecieć lekko bokiem lub "strzelić" ze sprzęgła, obroty w górę a auto stoi w miejscu, dodam że śliska nawierzchnia, bieżnik na oponach ok 3mm. Odczucie jest jakby coś blokowało silnik od przekazania mocy na koła.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...