Jump to content

Turbina czy uszczelniacze?


Recommended Posts

Problem polega na tym ze auto kopci tylko jak silnik jest rozgrzany przy rannym odpaleniu niema nic nawet dymka No chyba ze jak jest zimno to para wodna.Moze ktoś miał tak samo lub podobnie lub moze stwierdzić czy to uszczelniacze zaworowe czy turbo na wykończeniu.Auto kolegi Audi A4 b6 1.8tq bfb.Bede wdzięczny za podpowiedzi.

 

Edited by Kali 4444
Link to post
Share on other sites

turbo lub pierścienie , ja bym od turbiny zaczął

Link to post
Share on other sites

mi to na parę wodną wyglada 

Link to post
Share on other sites
3 godziny temu, Banan napisał:

mi to na parę wodną wyglada 

Na początku tez myślałem ze to para wodna ale kopci nawet przy +20 stopniach 

Link to post
Share on other sites

Ok teraz zimno dosyć dlatego tak myślałem

Link to post
Share on other sites

I jak się sprawy mają widomo co było przyczyną.? Masz katalizator?

Link to post
Share on other sites
W dniu 27.04.2021 o 22:49, Kamil-Bex napisał:

I jak się sprawy mają widomo co było przyczyną.? Masz katalizator?

Auto kolegi narazie stoi u mechanika na zdiagnozowanie co może być przyczyną.Kata niema sama pusta pucha została.

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...