[ALL B5] Zły sygnał czujnika prędkości jazdu i obrotów przekładni-gdzie szukać czujników?

    1 odpowiedź w tym temacie

    Rekomendowane odpowiedzi

    Od jakiegoś tygodnia moja automatyczna skrzynia dostaje dziwnych fochów. Najpierw zaczyna zmieniac biegi dopiero na obrotach powyżej 3000 obr/min, po paru dniach powraca do dobrego działania, a nastepnego dnia na trasie nie chce wrzucić ostatniego biegu. Po przejechaniu kilku kilometrów redukuje przy przyśpieszaniu i jakby nigdy nic zaczyna zmieniac biegi normalnie i wszystkie, innymi słowy jedzie tak jak powinna. Wczoraj podpinałem komputer i pokazał 2 błędy skrzyni: 1.nieprawidłowy sygnał czujnika prędkości jazdy 2. nieprawidłowy sygnał czujnika obrotów przekładni. Z tego co wyczytałem na forum, chodzi w TRYBIE AWARYJNYM !!! , czyli zapieła 3-ci bieg i rusza z niego, wogole jezdzi tylko na 3-cim biegu :( Nie wiem gdzie szukać tych czujników i właśnie proszę was o pomoc. Zaznaczę ze predkościomierz i obrotomierz działają prawidłowo.

    Jeśli możecie pomóżcie Z góry WIELKIE DZIĘKI

    PS. Ostatni doczytałem, ze kolega z forum miał takie same objawy i wymienił sterownik skrzyni biegów i auto ozdrowiało.

    Powiedzcie gdzie szukac:

    1. czujnika prędkości jazdy

    2. czujnik obrotów przekładni

    3. sterownika skrzyni biegów

    Jeszcze raz WIELKIE DZIEKI :)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się


    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Nowi użytkownicy