[ALL B5] Prawidlowe podłaczenie radia i glośników
0

    3 posty w tym temacie

    Witam wszystkich forumowiczów :)

    Zaczynam swoje wypowiedzi na forum oczywiście jako nowicjusz prośba o pomóc w rozwiązaniu problemu :)

    Niedawno stałem się posiadaczem Audiczki i staram się ja pomału doprowadzić do stanu używalności :>

    Usiłuje obecnie doprowadzić do porządku instalacje audio, którą poprzedni właściciel przerabiał po swojemu i nie do końca mu to wyszło... Nie mam zbytnio jednak pojęcia co możne być nie tak.... Generalnie wszystko jest prawie dobrze, ale w głośnikach na tylnej półce słychać tak jakby w jednym był bas (ten przy którym jest wiązka kabli nie podpięta do niczego?), a w drugim sopran, i jeden z nich gra ciszej... Nie wiem czy to jest błąd w podłączeniu którego dokonał niemiec czy wada np jednego z głośników...

    W związku z tym proszę o pomoc z przeanalizowaniem tego co tam siedzi i co jest nie tak. Wszystko starałem się uchwycić na zdjęciach poniżej... Jakby coś było niewidoczne to postaram się dodać więcej fotek.

    lkDwA.jpg

    lkL00.jpg

    ll3Y9.jpg

    llnVi.jpg

    llxTS.jpg

    llRR0.jpg

    llZkr.jpg

    lmihA.jpg

    lmsg9.jpg

    lmMdi.jpg

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    ale ci niemiec odwalił fuszerkę....

    masz przerobioną instalację pod niefabryczne radio czyli pod 4 głośniki prosto z radia. Kolorystyka kabli w standardowej kostce głośnikowej ISO jest taka:

    Zielony z czarnym paskiem- -Left rear - minusowy lewy tył

    Zielony- +Left rear - plusowy lewy tył

    Biały z czarnym paskiem- -Left front - minusowy lewy przód

    Biały- +Left front - plusowy lewy przód

    Siwy z czarnym paskiem- -Right front - minusowy prawy przód

    Siwy- +Right front - plusowy prawy przód

    Fioletowy z czarnym paskiem- -Right rear - minusowy prawy tył

    Fioletowy- +Right rear - plusowy prawy tył

    przy niebieskiej kostce pod półką masz ucięte kable i podłączone prosto do głośników. Przeleć teraz po kolorach kabli od kostki głośnikowej przy radiu do głośników tylnych i posprawdzaj czy ich podłączenie zgadza się z kostką ISO.

    Jeśli byś chciał przerobić instalację na oryginał z aktywnym tyłem to musisz kupić ori wzmacniacz i przywrócić połączenia w niebieskiej kostce pod głośnikiem oraz w kostkach ISO przy radiu. Ta niebieska kosteczka służyła do podpięcia ori wzmacniacza. Pinologia kostek ISO przy radiu jest tu: http://elektron.pol.lublin.pl/users/djlj24/studio24/kable/isooem.htm

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Byłbym wdzięczny jeszcze gdyby ktoś mógłby podać mi jaki numer ma ten wzmacniacz w przypadku mojego modelu i gdzie się go montuje w sedanie, ponieważ nie mam zielonego pojęcia gdzie on ma być...

    Znalazłem wzmacniacz którego została pozbawiono na audiczka :D

    http://allegro.pl/glosnik-audi-a4-i1216900387.html

    poprawcie mnie jeśli się mylę :>

    I teraz pytanie następujące: czy wystarczy wymienić/założyć głośnik ze wzmacniaczem który jest na tej aukcji? czy przy drugim głośniku tez ma być jakaś elektronika? Moje obydwa głośniki są "gołe".

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Dodaj konto

    Załóż nowe konto. To bardzo proste!


    Zarejestruj nowe konto

    Zaloguj się

    Posiadasz już konto? Zaloguj się tutaj.


    Zaloguj się teraz
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Latest Registered Members