[ALL B6] Czy to zwariował komputer czy silnik?

    12 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    jadę drogą i chce wyminac samochód ale zawazyłem ze i on zaczał wymijac to zwolniłem naciskajac pedał hamluca po chwili zauwazyłem ze silnik mi sie wyłaczył, stanąłem na poboczu i nie mogełm odpalić silnika kreciłem kluczykiem i samochód chciał zapalic ale nie mogł tak jak by coś mu nie pozwalało odczekałem chwile i odpalił dojechałem dosłownie ze 2 km i jak znów zwolniłem naciskajac pedła hamulca wylaczył mi sie znów silnik:/... otworzyłem maske i zobaczyłem ze spadł wiatrak od chłodnicy postawiłem samochód do mechanika załozyli ten wiatrak odpaliłem samochód wszystko pieknie ladnie no ale postawiłem samochód na 5 minut pod blokiem wszedłem tylko do domu wziasc klucze i znów to samo było:/... nie mogłem odpalić silnika... mimo to ze chciał odpalic a nie mógł:/ pojechałem na kompyter ale komputer żadnych błedów nie wykazał co jest:/? pomocy!!

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość -makaveli-

    ja bym awarie kompa odrzucił :wink4:

    że tak zapytam-manual czy automat??

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość majki-m

    uzupełnij najpierw profil,to benzyna,diesel? :mysli:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    manual[br]Dopisany: 17 Wrzesień 2010, 15:27_________________________________________________diesel

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość majki-m

    filtr paliwa wymieniany był? moze gdzieś się zapowietrza

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    tak po wszelkich wymianach samochód tylko no taka głupia rzecz ze jak sie jedzie i pedal hamulca się nacisnie to cały silnik sie wylacza kompletnie?? możeliwe ze jakas kośc sie rozłaczyla? albo ze moglo dośc do jakiegos zwarcia?

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość majki-m

    wywaliło by wtedy coś na kompie raczej

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    własnie tu tez było zdziwienie ze nic na komputerze nie pokazało kompletnie nic a nic:/ i teraz nie wiadomo co robić z tym:/

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    rzeczywiscie u mnie tez zaczeło sie palić service ale to juz wczesniej wyskoczyło t moze mieć jakies znaczenie do tego? ale nawet jak wczeszniej to wyskoczyło to normlanie jexdzil samochod niedawno tak mi się stało jak opisałem...

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość -makaveli-

    sprawdź kostke stacyjki :wink4:

    jak nie pomoże to pomyślimy co dalej....bo trudno tak podać dokładną przyczynę :hi:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się


    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Nowi użytkownicy