Jump to content
IGNORED

[ALL B5] Dziwne zachowanie klimatronika


Guest AdoKrycha007
 Share

Recommended Posts

Guest AdoKrycha007

Napisałem ten post pod innym tematem gdzie indziej, ale jeden z Użytkowników polecił mi napisać nowy konkretnie tutaj, bo podobno Koledzy się znają bardziej :)

Klimatronic (a4 b5 sedan 95r.) wieje mi tylko ciepłym. jak na luzie przygazuje auto na wyyysokie obroty wyłącza się na chwilę, jak obroty spadną to z powrotem wieje ciepłym. Po podpięciu pod komputer błąd jedyny jaki wyskakuje to 16500 czyli z tego co znalazłem tutaj w kodach na forum jest to obwód temperatury chłodzenia silnika. Czy to może być coś poważnego, czy nie da się tak stwierdzić po takim opisie? Czy może to być np jakiś tylko elektroniczny chochlik i niski koszt naprawy?. Z klimy mimo tego mi nie śmierdzi... Rurki pod maską z boku po lewej stronie są lodowate i lekko oszronione nawet. Czy Ktoś miał już podobne problemy? Stało mi to wszystko nagle po zimie. Wcześniej z klimą nic od 2 lat nie robiłem. Mam nadzieję że naprawa tego czegoś nie wyniesie mnie tysia :no:

Link to comment
Share on other sites

Wcześniej z klimą nic od 2 lat nie robiłem.
to niedobrze, klima raz do roku powinna przejśc przegląd, sprawdź czy w ogóle masz gaz w układzie
Link to comment
Share on other sites

Wcześniej z klimą nic od 2 lat nie robiłem.
to niedobrze, klima raz do roku powinna przejśc przegląd, sprawdź czy w ogóle masz gaz w układzie

jak by nie było czynnika to w ogóle by sie klima nie załanczala :wink4:

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...