Jump to content
IGNORED

[B5 ADR] Temperatura silnika - coś nie tak


wox32k
 Share

Recommended Posts

Witam od wczoraj mam a4 i dzis wyskoczył na wyświetlaczu komunikat tz.termometr na czerwono ,a wskażnik cały czas na 90C płyn jest o co mu chodzi może mnie ktos oświeci

prosze uzywac prefiksu przy zakladaniu nowego tematu.poprawione

Link to comment
Share on other sites

Sprawdź VAGiem odzczyt z czujnika temperatury. Ja mam tak, że wskazówka temp. po jakimś czasie leci w dół ( silnik nagrzany po trasie ) ale na szczęście nic się nie dzieje.

Co zrobiłem:

- wymiana licznika ( miałem uszkodzony FIS ) TO SAMO

- wymiana czujnika temp. TO SAMO

-Wymiana termostatu TO SAMO

Po tych zabiegach dopiero VAG :wallbash: no i okazało się, że do ECU czujnik podaje właściwe wskazania a do licznika już nie czyli pozastaje mi sprawdzić jeszcze wiązkę kabli.

Wniosek ? Najpierw VAG a potem wymiana :wallbash:

Link to comment
Share on other sites

może mnie ktos oświeci

oświeci Cie VAG jesli nie jestes wtajemniczony to - podpiecie sie pod kompa i sprawdzenie błędów.

Pewnie termostat jest upsuty, no ale przyczyn moze byc znacznie wiecej...

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...