Jump to content
IGNORED

Rozpędzanie silnika do ponad 3 tys. auto gaśnie - LOGI


Mav3rick_17
 Share

Recommended Posts

Witam

Od pewnego czasu zauważyłem problem z pracą silnika. Po rozpędzeniu samochodu i silnika do ponad 3tys i naciśnięciu sprzęgła silnik gaśnie. Po zgaśnięciu silnika jest go ciężko odpalić tak jak by brakowało paliwa w układzie. Kreci kręci i nic po czym delikatnie łapie aż odpala. Jest to dla mnie dziwna sprawa. Na logach pewnie wyjdzie też że odłącza turbo na wysokich obrotach bo zdażyło mi się to podczas robienia logów- prawdopodobnie przypiekły się kierownice choć niekoniecznie. Niepokojącymi objawami (kolejnymi) jest szarpanie silnika na wysokich obrotach w okolicach 4 tys. Strasznie szarpie, rzuca silnikiem i samochód juz się nie rozpędza- również dziwna sprawa lecz mogą być to powiązane obiawy z jedną usterką,

Soft by Spanky (żeby nie było :)

Proszę o analizę logów no i oczywiście jakieś sugestie:

Mam nadzięję że w miarę jasno opisałem całą sytuację w razie wątpliwości proszę o kontakt.
Dziękuję z góry za pomoc
Link to comment
Share on other sites

Zacznij od :

Pierwsza sprawa to dziura w dolocie wielkosci stodoly.

Druga sprawa to zapowietrzony uklad paliwowy/filtr paliwa do wymiany.

Edited by spanky
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...