Jump to content
IGNORED

[B5 1Z] Brak mocy


kamil_b18
 Share

Recommended Posts

Witam.

Mam audi A4 z 97 roku. Jest to diselek o mocy 110 PS. Auto od tygodnia zachowuje się jakby straciło z 50 koni. Wogle brak mocy ( 120 km/h i nic wiecej, nie idzie wogle nawet traktora wyprzedzić bo aż strach). Przy zapalaniu silnika autko samo robi przygazówkę na 2000 obrotów poczym obrotomirz schodzi do swojego normalengo stanu. W tym czasie z rury wydechowej idzie smolisty czarny dym ( aż nie idzie oddychać ). Wymieniłem przepływomierz i dalej to samo. Mój mechanik rozkłada ręce i nie wie co może być. Autko spala mi teraz 4,2 litra a normalnie spalało mi 5.5litra. Byłem na komputerze i gość powiedział mi że mam zdecydowanie za niskie ciśnienie na kolektorze ssącym. A poza tym nic więcej nie wykazał. PROSZĘ O KONTAK JEŻELI KTOŚ WIE CO MOŻE BYĆ ZEPSUTE. [email protected] Z góry dziekuje za odpowiedzi.

( w jednym z postów znalazłem prawie identyczny temat i objawy lecz nie było tam żadnej odpowiedzi do tego zapytania ). Więc może teraz ktoś mi pomoże??

piszesz,ze masz 110 ps a profil temu zaprzecza wiec zdecyduj sie w koncu

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...