Jump to content
IGNORED

wentylator od klimy ?


krzys19-92

Recommended Posts

Witam wszystkich. W posiadaniu od roku a4 b6 1.9 130KM awx. Po zakupie i nabiciu klimy wszystko dzialalo pieknie ladnie. Ale w tym roku juz klima.nie chlodzi tak jak powinna. Rurki zimne od klimy i po wlaczeniu klimatronika sluchac syczenie. Ale dzis kolega mnie zdziwil. Bo u niego w a4 b5 lift po wylaczeniu econ wentylator od klimy sie zalacza. A u mnie sie nie zalacza.... czy on sie ma krecic po wylaczeniu econ czy nie? Bo juz zglupialem a nie pamietam czy sir wczesniej krecil... mize ktos pomoc i wytlumaczyc jak to dziala?? Pozdrawian:)

Link to comment
Share on other sites

Jezeli chlodnica robi sie goraca to wtedy powinien sie zalaczac :) ale ogolnie jak sie wgl nie wlacza no to podlacz wtyczke na krotko pod aku i sprawdz czy bedzie dzialal :) Jezeli nie no to wentylator kaput :)

Link to comment
Share on other sites

No wlasnie wyciagnalem jakas wtyczke tylki nie wiem czy to ta.. chcialem podlaczyc na krotko ale skierowana jest w dol i nie mam jak zbytnio podlaczyc... chyba ze to nie jest ta kostka... moze ktos ma zdj ktora kostke na krotko podlaczyc???

Link to comment
Share on other sites

Dwa grubsze kable do niej dochodzą, czerwony i brązowy :)

Link to comment
Share on other sites

No a jesli nawet chlidnica jest zimna i powiedzmy zalacze klime to jak.stoimy przodem.do auta po kewej stronie nie.powinien sie zalaczyc?? Bo ten po prawej caly czas sie kreci. Jest chyba taka sama zasada jak w a4.b5 po lift czy nie?? Jutro alvo po weekendzie podjade do serwisu to zobacze co jest nie tak :)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...