Jump to content
2 2
piotrek1990pl

Nie grają tylne głośniki, sub gra. (rns e)

Recommended Posts

Hej szukam powodu dlaczego nie grają tylne głośniki, samochód nie dawno kupiony. Do tylnych drzwi idą przewody mimo że nie ma elektrycznego opuszczania szyb. Za navigacją w "środku" auta nie ma wolnych przewodów do podłączenia(wiem navi nie ma wyjść na tylne głoś). Z prawej strony górny tylni głośnik brzęczy więc muszą być w drzwiach.

Share this post


Link to post
Share on other sites

Witam, czy udało się rozwiązać problem ponieważ sam taki mam ?

Edited by Audipolska

Share this post


Link to post
Share on other sites
W dniu 13.10.2019 o 19:36, Audipolska napisał:

Witam, czy udało się rozwiązać problem ponieważ sam taki mam ?

Hej, nie dałem sobie spokój z tym. Podejrzewam że wina jest od wzmacniacza w bagażniku. Orientowałem się że on obsługuje suba i tylne głośniki. Ja bym od sprawdzenia wzmacniacza zaczął.

Share this post


Link to post
Share on other sites

No właśnie wiem że sub odpowiada za głośniki w tylnich drzwiach. Gdy sprawdzałem czy jest prąd w głośnikach to zetknąłem plus od głośnika z masą czyli śrubą przy dzwiach to głośniki zaczęły grać lecz za cicho.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
2 2

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...