Jump to content

[ALL B7] Klima sama przełącza się na econ


kemal2
 Share

Recommended Posts

Witam od jakiegoś czasu po przejechaniu odcinka około 100km klima przełącza się na econ wtedy nie ma żadnego nawiewu ani zimnego ani ciepłego słychać szum tak jak by wiatrak chodził ale nigdzie nic nie wieje jest to dość uciążliwe po przy dalszej trasie szyby parują :( i zimno w Aucie . Na początku myślałem że trzeba nabić klimę ale to nie dało rezultatu jeśli ktoś ma jakiś pomysł co to może być był bym wdzięczny za pomoc (żeby w aucie za ponad 50tyś marznąć paranoja!!! )

Link to comment
Share on other sites

Koledzy podłączaliście VAGa? P.S. Użyjcie szukajki a tematów o tej tematyce jest mnóstwo! :szukaj: :szukaj:[br]Dopisany: 02 Grudzień 2009, 22:09_________________________________________________Na przykład tutaj: :gwizdanie: http://www.a4-klub.pl/smf/odp_b7_blb_gdzie_znajduje_sie_czujnik_wysokiego_cisnienia-t83351.0.html;msg1224105#msg1224105[br]Dopisany: 02 Grudzień 2009, 22:11_________________________________________________I jeszcze jeden temacik: http://www.a4-klub.pl/smf/empty-t80689.0.html;highlight=econ

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...