[ALL B7] Zanikające 3-cie światło stop
0

    3 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam.

    Około od miesiąca mam problem z niepoprawnie działającym 3-cim swiatłem stopu w A4B7 Avant (2006).Zaczęło sie od tego, iż owe światło (umieszczone centralnie na górnej częsci tylnej szyby) momentami świeciło tylko do połowy swojej długości.Później wracało wszystko do normy.Następnie świecenie zanikało na całej dlugości aby po jakimś czasie powrócić do prawidłowedo działania.Wahania takie powtarzają się czasem kilka razy w ciagu dnia a czasem kilka dni jest ok, poczym kilka dni wogóle nie działa.Dwukrotnie zdarzyło się także zaniknięcie lewego stopu ( na szczęście na krótki okres)(można oszaleć z sygnałami dżwiekowymi i graficznymi emitowanymi przez komputer).

    1) Czy przyczyną takich anomalii jest usterka samego swiatła stopu, czy też coś z instalacją,sterownikiem czy tez czymś podobnym?

    2) Czy gdzieś, poza serwisem można takie światło dokupić (w sensownej cenie;w serwisie ok 180-200 zł)?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Gość -makaveli-

    na moje to jakieś zwarcie....zobacz czy gdzieś coś nie zaśniedziało,poluzowalo się itp(jakieś wtyki,spinki)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy