Jump to content

Fretss

Pasjonat
  • Content Count

    5
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

0

About Fretss

Informacje

  • First name
    ?ukasz
  • Location
    Oława

Car

  • Car model
    A4 B6
  • Car body
    Avant
  • Year of production
    2002
  • Engine
    1.9 TDI
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    ON
  1. Hej wszystkim! Mam nadzieje ze ktoś mi pomoże, może ktoś miał ten sam problem. Sprawa wygląda tak że dzisiaj z rana zauważyłem ze nawet przy wszystkich zamkniętych drzwiach swieci się oświetlenie wnętrza. Zastanowiło mnie to, ponieważ fis nie pokazuje żebym miał otwarte jakiekolwiek drzwi. Później zauważyłem ze nie działa otwieranie szyb od pasażera, tak samo ustawianie lusterek. Auto po zamknięciu zarówno z pilota jak i z kluczyka, zamyka wszystkie drzwi oprócz właśnie drzwi pasażera z przodu. Tak jakby te drzwi wgl były nie aktywne. Po zamknięciu auta powinny zamigać kierunkowskazy a nie migają. Przy otwieraniu normalnie migają. Dodatkowo przy zamkniętym aucie nie miga czerwona lampeczka przy szybie kierowcy. Jak myślicie co to może być? Jakieś kabelki przerwane? Moduł komfortu? Dzieki z góry za mam nadzieje pomocne wskazówki
  2. Ktoś jeszcze ma jakieś pomysły? Może Ecu zalane?
  3. Ale czy ten cały moduł komfortu byłby odpowiedzialny za to że auto odpala i gaśnie od razu tak jakby coś z immobilizerem było nie tak? dodam ponownie że jak raz na jakiś czas licznik się uruchomi to miga ikonka od immo
  4. Auto kupiłem w Lipcu. na liczniku 240tys, ale podejrzewałem że kręcone i pojechałem sprawdzić do Audi Centrum Wrocław po VIN historię pojazdu. Okazało się że auto na szczęście praktycznie do samego końca (od początku do końca marca 2016 serwisowane w ASO) ale stan licznika na koniec marca 2016 to było prawie 480tys Co masz na myśli z tym "Komfortem"? jeśli chodzi o sprawy mechaniczne jestem zielony także prosiłbym o tłumaczenie wszystkiego tak łopatologicznie
  5. Witam wszystkich! Na wstępie przybliżę trochę problem jaki mam ze swoją audi a4 b6 AVF 1.9 tdi 131km Auto stało na dworze nie używane ok. tydzień. Wcześniej było wszystko okej, najmniejszych problemów z autem. Dziś rano próbowałem odpalić auto, przekręciłem kluczyk na zapłon i FIS w ogóle się nie włączył, tylko wyskoczyło kilka ikonek min. ABS i Airbag. Próba odpalenia auta - zapalił i odrazu zgasł, kolejna próba - to samo. Na początku myślałem że coś z rozrusznikiem albo aku jest nie tak. Później chwilę kluczyk "posiedział" w pozycji odpalonego zapłonu i FIS się włączył, zapaliły się również inne ikonki i migała ikonka od immobilizera. Po kilku godzinach znów zero odzewu - FIS się nie włącza, auto zapala i odrazu gaśnie. Dodam jeszcze że przyciski min. od klimy i trójkąt awaryjny cały czas są podświetlane pomimo, że auto jest zamknięte a światła wyłączone. Sprawdzone i przeczyszczone wszystkie bezpieczniki, odłączany i podłączany akumulator i wciąż to samo. Auto zaholowane do mechanika, a ten po diagnozie rozkłada ręce i mówi że to prawdopodobnie coś zepsute jest w liczniku, który jest scalony razem z immobilizerem, i że koszt tego to może być nawet ok. 1200 zł i daje mi adres do C-Tronic w Żernikach Wrocławskich, bo on nie jest w stanie tego zrobić. Kasuje mnie 100zł praktycznie za nic. Do tematu dodaję filmik, jak to dokładnie wygląda: Proszę wszystkich o pomoc w zdiagnozowaniu co to może być. Pozdrawiam i z góry dzięki
×
×
  • Create New...