PiotrX1

Pasjonat
  • Zawartość

    13
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

0

O PiotrX1

    Informacje

    • Imię
      Piotr
    • Lokalizacja
      Mińsk Mazowiecki

    Auto

    • Model
      A4 B5
    • Nadwozie
      Sedan
    • Rocznik
      1999
    • Silnik
      1.6
    • Kod silnika
      ANA
    • Napęd
      FWD
    • Skrzynia
      Manual
    • Paliwo
      PB+LPG

    Ostatnie wizyty

    Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

    1. PiotrX1

      Nie działał mi czujnik temperatury zewnętrznej G17. Kupiłem nowy, ale po rozebraniu okazało się, że nie ma u mnie wtyczki tylko jest na stałe. Odciąłem oryginalny czujnik i podłączyłem na próbę, ale okazuje się, że nie działa. Napięcie na kablach wynosi 0.01-0.03V. Czujnik testowany na golfie IV, tam napięcie jest > 0.3V. W czym może być problem?
    2. PiotrX1

      Tylko, że otwiera się tak normalnie, ale zamknąć już nie chce.
    3. PiotrX1

      Witam. Mam elektryczne szyby z przodu i pewien problem. Mianowice krótkie przyciśnięcie przycisku od szyby otwiera szybę do końca, a potem krótkie wciśniecie powinno też zamykać do końca. Jednak działa mi to tylko na szybie od strony kierowcy. Aby zamknąć szybę od strony pasażera muszę trzymać przycisk. Da się to jakoś naprawić?
    4. PiotrX1

      To nie ma kopułki?
    5. PiotrX1

      Właśnie jest do wszystkich, ale nie do ANA
    6. PiotrX1

      Wygląda jednak na to, że coś jest z kopułką/cewką. W silniku ANA jest system BOSCH czy DUCELLIER?
    7. PiotrX1

      Podaj rok produkcji i kod silnika. 1999 ANA
    8. PiotrX1

      Po przeczyszczeniu przepływomierza pozostaje tylko błąd od sondy. Czy tak sonda będzie dobra? https://www.iparts.pl/czesc/sonda-lambda-bosch-0258986505,0-30-0258986505-2380.html
    9. PiotrX1

      Dziękuję za odpowiedzi. Mam kabelek i i kasowałem wszystkie błędy. Te, które wypisałem sprawdzałem po tygodniu jazdy. Sprawdzę szczelność, przepływomierz i dam znać czy pomogło. A jeśli chodzi o sondę to gdzieś przeczytałem, że ten błąd może być spowodowany instalacją lpg i wcale nie oznacza, że sonda jest niesprawna. Czy to prawda?
    10. Witam. Mam taki problem autem, że czasem nie chce mi odpalać tzn. obroty wchodzą do ok. 500 i spadają. Po kilku próbach udaje się odpalić. Zauważyłem, że dzieje się tak najczęściej, gdy na zewnątrz jest wilgotno. Po za tym zdarzają się sytuacje, że wyjeżdżam z parkingu, wszystko jest ok, zatrzymuje się, żeby ustąpić pierwszeństwa i potem nie mogę ruszyć z miejsca, bo samochód nie reaguje przez kilka sekund na gaz, dławi się. W aucie jest sekwencja lpg. Po przełączeniu na gaz nie ma tych problemów. Wymieniłem świece, przewody zapłonowe i nawet sprawdzałem na kilku sondach lambda, nie udało się rozwiązać problemu. Komputer pokazuje takie błędy: 16555 - Fuel Trim; Bank 1: System Too Lean 16685 - Cylinder 1: Missfire Detected 16514 - Oxygen (Lambda) Sensor B1 S1: Malfunction in Circuit 16804 - Catalyst System; Bank 1: Efficiency Below Threshold 17831 - Secondary Air Injection System; Bank 1: Insufficient Flow 16486 - Mass Air Flow Sensor (G70): Signal too Low
    11. PiotrX1

      Od czego to? Odłączone z 2 stron. https://imgur.com/a/ROqGV
    12. PiotrX1

      Jaka kopułka do silnika 1.6 ANA?
    13. Nie działa mi czujnik zużycia klocków, prawdopodobnie kabel jest gdzieś przerwany. Jaki nowy i gdzie mogę go kupić?