sebapab

Pasjonat
  • Zawartość

    1
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

0

O sebapab

    Informacje

    • Imię
      Sebastian
    • Lokalizacja
      Pabianice

    Auto

    • Model
      A4 B5
    • Nadwozie
      Sedan
    • Rocznik
      1998
    • Silnik
      1.6
    • Kod silnika
      AHL
    • Napęd
      FWD
    • Skrzynia
      Manual
    • Paliwo
      PB
    1. Witam, Mam problem kupiłem A4 B5 i nie dziala klimatronik. Mianowicie sprzedający mówił ze uszkodzony jest panel. Uszkodzenie objawia się że wszystkie przyciski sie świecą że są włączone wyświetlacz raz pokazuje temperature 22 stopnie raz są czerwone kreski i cały czas grzeje na szybe. Kupiłem drugi klimatronik bo stwierdziłem że tamten rzeczywiscie jest uszkodzony ( sprawdzone w drugim aucie i dokładnie ten sam objaw). Po podłączeniu drugiego panelu przyciski sie tylko podświetlają ale panel nie da sie wogóle włączyć. nie reaguje na nic jak u tamten ( sprawdziłem w drugim aucie panel zakupiony w innym działa poprawnie) Dodam że auto jest przedliftowe ale panel jest zamontowany od polifta więc może coś źle podłączone i sprzedawca tylko ściemnial że wcześniej było okej? Z wiązki kabli do klimatronika wychodzą 2 przewody które nie są nigdzie wpięte tylko zaizolowane. Może trzeba je gdzieś wpiac tylko gdzie ? widzę że ostatnia czarna wtyczka jest pęknięta i właśnie w tamtej wiązce są te niepodłączone przewody i może dlatego panel sie nie włącza ? Posiada ktoś może zdjęcie wtyczki z przewodami prawidłowo ułożone ?? Lub może macie inny pomysł dlaczego uszkodzony panel działa tylko na szybę a sprawny nie działa wogóle. Proszę o pomoc już nie mam pomysłu innego. może ktoś ma fotkę gdzie wpiąć te przewody.