Jump to content

michal24211

Pasjonat
  • Content Count

    1
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

0

About michal24211

Informacje

  • First name
    Michał
  • Location
    Łowicz

Car

  • Car model
    A4 B7
  • Car body
    Avant
  • Year of production
    2005
  • Engine
    1.9 TDI
  • Engine code
    BKE
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    ON
  1. Witam klubowiczów, tak jak w temacie mam problem z odpaleniem mojej A4 B7 1.9TDI 115 KM (BKE). Rozrusznik kręci, odpala dosłownie na sekunde - wskazówka obrotomierza dochodzi do wartości 1tys i gaśnie. Dodam że problem się narodził około miesiąc temu - mechanik (znajomy) stwierdził że : przestawiony rozrząd o jeden ząbek oraz poluzowane śruby na kole pasowym wału korobowego. Odebrałem auto od mechanika, przejeździłem około 3 tygodnie (1,5 - 2 tys km). Rano odpalam samochód - wtedy pojawiły się znowu objawy - dłuższe kręcenie, oraz powolne i z efektem szarpania wskakiwanie na obroty - około 3 4 sekundy ale ostatecznie odpalił - dojechałem do pracy. Po pracy już auta nie odpaliłem - czyli tak jak na początku - kręci, odpala do 1 tys obrotów i gaśnie. Kolejny raz zaprowadziłem do mechanika (już do innego - do pracy mam około 65 km więc nie chciało mi się go sprowadzać ) - stwierdził uszkodzony czujnik wału rozrządu, wymienił go na ori w stanie używanym ponieważ jak to ujął zamienniki nie nadają się do niczego jeśli chodzi o wszelakie czujniki. Odebrałem go wczoraj - odpalał już normalnie ( w międzyczasie na odcinku 60 km gasiłem go 3 krotnie ). Natomiast dzisiaj znowu zaczęły się problemy z odpaleniem. Co prawda odpala ale po kilkukrotnym kręceniu, objawy takie same - wskazówka obrotomierza dochodzi do 1 tys i gaśnie. Więc proszę was o pomoc, jakieś sugestie - jest to usterka czujnika wału więc szukac ori w aso a może jest to coś związane z przestawionym rozrządem ( dwukrotnie, przypomniało mi się że na przełomie 17/18 też zdiagnozowano przestawienie rozrządu ) Trochę historii mojej A4: Rozrząd robiłem w czerwcu 2017 w pakiecie z regeneracją pompowtrysków, dwa razy padł mi czujnik wałka rozrządu.
×
×
  • Create New...