Jump to content

Damianos07

Pasjonat
  • Content Count

    48
  • Joined

  • Last visited

Seller statistics

  • 0
  • 0
  • 0

Community Reputation

0

About Damianos07

Informacje

  • First name
    Damian
  • Location
    Bezdomny

Car

  • Car model
    A4 B7
  • Car body
    Sedan
  • Year of production
    2005
  • Engine
    1.9 TDI
  • Engine code
    BKE
  • Drive
    FWD
  • Gearbox
    Manual
  • Fuel
    ON

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Nie tego testu nie robiłem ale ostatnio zauważyłem że podczas odpalania za każdym razem pójdzie z rury dymek podchodzacy pod kolor niebieski także myślę że to będą uszczelnienia na pompowtryskach
  2. Tak dawałem nową podkładke wymieniłem także zaworek zwrotny lecz nic nie pomogło zostaje tylko wymiana uszczelnień na pompowtryskach
  3. Pompa tandemowa też była wymieniana tzn była dawana druga na podmianke lecz problem też się pojawia po 8 godzinach odpali bez problemu tylko jak już stoi np. 14 godzin to już zapali i zgasnie ma tej czy na tej pompie problem jest ten sam
  4. bobikos uszczelnienia były wymieniane ponad 2 lata temu z tego co mechanik mówił to wymieniał przebieg 320tys
  5. Tracer39 żadnych błędów nie mam bo sprawdzałem co do zaworka też nie zwracałem uwagi jutro sprawdzę jak to wygląda wszystko
  6. Ok dzięki za radę w najbliższym czasie zajmę się tym
  7. Napisałem że to są korekty pompowtryskow A nie ustawienie rozrzadu i tak widze że na jednym mam 33 czyli mozna probowac wymienic uszelki na tym jednym wtrysku? Czy raczej to nie pomoże?
  8. Sprawdzałem korekty pompowtryskow widać jak na zdjęciu problem pojawia sie rano tylko jak chce odpalić takto w dzień od strzała
  9. 32 tys temu byl rozrząd wymieniany
  10. Witam wszystkich mam problem z audi a4 b7 1.9 tdi bke 116km 2005r. Problem polega na tym że po nocy auto odpali i zaraz zgasnie kręci się rozrusznikiem i nic zero odzewu dopiero po podaniu Plaka w dolot auto odpali i chodził ładnie, zgasze i odpala odrazu po 2 czy 5 godzinach ładnie odpala ale gdy zostawię go na noc problem znów się pojawia rano, błędów żadnych nie ma bo sprawdzałem filtr paliwa wymieniałem z miesiąc temu proszę pomóżcie mi coś z tym zrobić.
  11. Witam winna była pompka nagar na rozpylaczu po wymianie na inną pompkę wszystko jest ok dziękuję za rady temat zamykam
  12. Ok jutro zrobię i rozumiem log statyczny tak ?
  13. Witam niestety z rad jak powyżej nic nie pomogło nadal mam ten problem z kopceniem na niebiesko i falowaniem obrotów jak taki stan złapie to mam błąd wypadanie zaplonu na 1 cylindrze A jak chodzi dobrze to nie ma żadnego błędu co może być więcej z przyczyn ?
  14. Sorki że tak długo mnie nie było ale gdy nie pomoże podoginanie konektorków to gdzie może być przyczyna bo sprawa jest taka że raz dobrze mi chodzi A raz tak jak na filmiku czyli trzesie się jak by się dusil i kopci na niebiesko zwłaszcza ostatnio podłączyłem vaga to nie było błędu żadnego
  15. Udało mi się przeskanowac auto vagiem podczas kopcenia i falowania obrotów i znalazł jeden błąd jak poniżej A znów jak chodzi dobrze to błędu nie ma
×
×
  • Create New...