Butless

Pasjonat
  • Zawartość

    30
  • Rejestracja

  • Ostatnia wizyta

Komentarze sprzedającego

  • 0
  • 0
  • 0

Reputacja

0

O Butless

    Informacje

    • Imię
      Patrick
    • Lokalizacja
      Mława

    Auto

    • Model
      A4 B8
    • Nadwozie
      Avant
    • Rocznik
      2008
    • Silnik
      2.0 TDI
    • Kod silnika
      CAGA
    • Napęd
      FWD
    • Skrzynia
      Manual
    • Paliwo
      ON

    Ostatnie wizyty

    Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

    1. Butless

      Cześć Audi Maniacy. Mam pytanie odnośnie świateł stopu. Sprawa ma się następująco. Zauważyłem, że podczas wciskania pedału hamulca podświetlają się zewnętrzne światła stopu + dodatkowy u góry. Chodzi mi do kodowanie aby zapalały się również żarówki w klapie bagażnika. Poniżej panowie znaleziony filmik o co chodzi i jak to zrobić w VW. Moje pytanie czy taka sama droga będzie w Audi? Dzięki pozdro.
    2. Butless

      Właśnie dobre pytanie. Bo takiego bitu nie zaznaczałem. W module 42 i 52 nie znalazłem. Masz może wiedzę gdzie on jest ?
    3. Butless

      3 tygodnie temu kupowałem 2 nowe wkłady l+p. Da się sprawdzić kiedy maty przepalone ?
    4. Butless

      Dzięki za zestawienie bezpieczników. Z tego co widzę niema bezpiecznika odpowiedzialnego za ogrzewanie lusterek, jeśli to jest połączone razem z ogrzewaniem tylnej szyby to u mnie bezpiecznik odpada. Ponieważ tylna szyba grzeje jak zła. Problemem jest ginące napięcie po podłączeniu wkładu lusterek. Sprawdzę , czy na pewno zaktualizowało się kodowanie i zapisał się bit 0. Chyba , że jest jeszcze jakiś inny pomysł aby sprawdzić co jest nie tak
    5. Butless

      Witam, Tak wkładki z matami grzewczymi. Sprawdzę bezpieczniki , czy posiadasz może rozpiskę który bezpiecznik za co odpowiedzialny? Rozumiem , że bezpieczniki widoczne będą po otwarciu pokrywy koło kierownicy i od strony schowka pasażera. Mam problem z tym bitem odpowiedzialnym za podgrzewanie bo nie widziałem go. Tak wiem moduł 42 i 52. Drzwi lewe i prawe.
    6. Butless

      Powinienem ten bit odznaczyć ? Tak właśnie zrobiłem i dalej prąd ginie... Może pytanie głupie, ale ktoś mi powie czy bezpieczniki znajdują się tylko na podszybiu ?
    7. Butless

      Cześć Audimaniacy Problem z grzeniem lusterek. Najpierw jakiś ancymon włożył wkładki bez maty grzewczej. Więc kupiłem podgrzewane przewód podłaczyłem lecz dalej nie grzeją. Na przełączniku ustawione grzanie i włączony przyciśk ogrzewania tylnej szyby. Postanowiłem sprawdzić napięcie w przewodzie od lusterek. - Gdy lusterko wypięte daje 8-12V - podpinam lusterko i znika jest 0v. Macie pomysł wtf? Czyżby bezpiecznik był nadpalony i jak wyczuwa opór to nie daję prądu? Help! Dzięki! Ps. Zdjęcie ukazujące long codding kanału 42
    8. Butless

      Właśnie nie można nawiązać komunikacji ze skrzynia. Ale to jest dziwne bo gdy manetkami zmieniam biegi to nic takiego nie ma. A gdy się to wszystko zaczęło dziać podpiąłem pod kompa to wywaliło problem z cewka na pierwszym garze. Więc wymieniłem cewkę na NGK błędu nie ma lecz to nie ustało.
    9. Butless

      Może i masz racje. Lecz ja proszę o diagnoze problemu btw. polubiłem automaty
    10. Butless

      Auto sprowadzone ze Szwajcarii w grudniu 2014 roku. Oznaczenia silnika BEX 140kw / 190 PS. Skrzynie na pewno mam tiptronic bo jest S i jak wezmę na manualne przełączanie biegów to jest 6 a multi podobno były aby 5 biegów. Własnie do skrzyni jeszcze nie zaglądałem jak z poziomem itd.
    11. Witam, mam pewien problem ze skrzynią biegów Multitronic. Skrzynia siedzi w Audi A4 B6 1.8 T BEX bez Q. Objawy pojawiły sie jakis tydzień temu. A mianowicie: Przy delikatnym przyspieszaniu obroty faluja i jest do wyczuwalne tylko do 2 tysięcy, następny objaw to szarpanie ( ślizganie ) tak samo objaw widoczny tylko do 2 tysiecy, dodam ze przy dynamicznym dodaniu gazu w ogóle nie występuje tak samo jak zacznę zmieniać biegi manetkami lub ręcznie wybierakiem, oraz pojawiło się delikatne wycie prawdopodobnie skrzyni od 80km/h - 100km/h potem ustaje. Dodam ze przy wrzucaniu i zrzucaniu biegów są one praktycznie nie wyczuwalne chodzi płynnie. Przebieg prawie 280 tysi. Pomoże ktoś z diagnozą , nie lubie gdy w Audi występują mi jakieś usterki. Pozdrawiam
    12. Butless

      Dzieki wielkie:) o cos takiego mi chodziło. Gdy sie tylko troche pogoda poprawi zabieram sie do roboty. U mnie napewno sie ostro zabrudzil bo jak sie wcisnal i nie chce wyjsc to pewnie sporo piachu czy czegos sie dostało. Bo zamek z centralnego działa
    13. Butless

      Dzieki. Tylko moje pytanie brzmiało jak Pozdrawiam
    14. Butless

      Witam odswieze troche temat. Bo mialem identyczny problem ten tzw. dzyndzel od zamka bagaznika nie chcial mi sie wcisnac a ja bardzo prognałem sie dostac do srodka i tak mi sie wsicnał do srodka ze teraz nie chce wyjsc ? Jak moge teraz otworzyc bagaznik? da sie jakos od srodka? czy ten wierzch jest jakos rozbieralny. Dziekuje za wszelka pomoc. Pozdrawiam
    15. Butless

      Siemka ja wraz z kolega wymienilem obie tuleje:) a nic z mechanika nie mamy zwiazanego. wystarczy kanal klusz 19 do odkrecenia duzy młot:D nam sie złamały 2. No albo isc na łatwizne i kupic sciagac ktory jest drogi i na raz nie bardzo sie opłaca ale samemu 4h i po kłopocie