[INNE] Problem z rns-e
0

    9 postów w tym temacie

    Witam .Po naprawie przez elektryka mojego a6 1.8T 2003 przestała pracować poprawnie rns-e ,to znaczy po obranio celu dokonuje wyboru trasy i na wyswietlaczu pojawia sie mapa,lecz strzałka(pozycja pojazdu)jest po za drogą i podczas jazdy mapa przeskakuje co jakis czas ,a nie przsuwa się płynnie.Nie wiem czy przypadkiem elektryk naprawiający samochód nie odczepił jakiegos kabela.Wiem ,ze navi bylo wyciagane bo wyłamał panel od popielniczki.Prosze o pomoc.dziękuje

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    mi to wyglada na słaby sygnał GPS :cool1:

    czasami tak mam w zwykłej navi Garmina że skacze po mapie i pokazuje poza drogą

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Dzisiaj ten magik ma przyjechać i zobaczyć co tam odłączył,mam nadzieje ,że znajdzie .W przeciwnym razie ma tzw lipę ;)

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    odlaczyl antene gps a w najgorszym przypadku upindolil kabel! a wtedy ma mega lipe no jak cos ulamac w aucie ja bym kolesia rozszarpal!

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Pójdzie na laczki bo to mobile mechanik :polew:[br]Dopisany: 13 Wrzesień 2010, 16:06_________________________________________________Był magik i powiedział,że przewód od anteny jest wpięty. Sprawdziłem i dalej to samo.Nawigacja info pokazuje, że odbiera sygnał z 5 satelit.Nie wiem co robić.Może jakieś sugestie?Dzięki.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Pójdzie na laczki bo to mobile mechanik :polew:[br]Dopisany: 13 Wrzesień 2010, 16:06_________________________________________________Był magik i powiedział,że przewód od anteny jest wpięty. Sprawdziłem i dalej to samo.Nawigacja info pokazuje, że odbiera sygnał z 5 satelit.Nie wiem co robić.Może jakieś sugestie?Dzięki.

    zresetuj navi albo ja zvaguj ale podejrzewam ze jesli jest wpiety moze byc uszkodziony albo miec zwarcie i dlatego takie cyrki albo zostawil kawal blachy przy antenie i glupieje z pozycjami satek :))

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Zapomniałem jeszcze dodać,że czas wyswietlany na navi nie jest już zgodny z zegarem samochodu.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Zapomniałem jeszcze dodać,że czas wyswietlany na navi nie jest już zgodny z zegarem samochodu.

    definitywnie nie ma polaczenia z gps znaczysie satelitami

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Sprawę załatwiłem sam.Poszperałem na necie i zrobiłem reset.Po kłopocie. :good:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Dodaj konto

    Załóż nowe konto. To bardzo proste!


    Zarejestruj nowe konto

    Zaloguj się

    Posiadasz już konto? Zaloguj się tutaj.


    Zaloguj się teraz
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Latest Registered Members