[ALL B5] Problem z spalalniem = skrzynia ?

    3 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam

    Niedawno podłączyłem w swojej a4 nagłośnienie mam wzmacniacz blapunkta va475 velocity 2x13cm hertza głośniki z przodu i skrzynie infinity głośniki ma gdzieś około 300 rms. Mam problem odnośnie spalania wcześniej auto palilo mi 10 litorow gora10,5 max w mieście. Od kad mam skrzynie samochód pali 13 i więcej jeżdżąc spokojnie. Dodam ze nie dawno kopiłem alternator 150 A fabryczny był 120 A mam tez kondensator 1f podłączony ale ani alternator ani kondensator nie zmniejszył mi spalania. Jeszcze jak zmostkuje na wzmacniaczu skrzynie nie spada napięcie poniżej 12 V ale swiatla lekko przygasają. Kabel zasilający mam 60% miedzi 40% aluminium. Dodam jeszcze ze zaminilem sie skrzyniami ze znajomym ma może 200 rms mocy to spalanie pokazuje komputer 12,4. Proszę o pomoc zęby przywrócić spalanie i słuchać spokojnie muzyki.

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach
    Gość pawelmail200

    skrzynia raczej chyba nie ma tu nic do rzeczy ,najpierw podepnij vaga ,pewnie cos pokaze i pokasuj błedy ,wtedy sprawdz ponownie spalanie .

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    patrzyłem już nie ma błędów

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się


    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Nowi użytkownicy