Jump to content

[B5 AFN] Kod klimatronika o co chodzi?


PiterA4
 Share

Recommended Posts

:hi:Witam panowie mam pytanko tego typu ze na kanale 49 klimatronika mam powiedzmy temperature 79st ale raz na jakis czas zmienia sie na 125st doslownie na chwile i znow pojawia sie 79st???? :mysli: oco w tym chodzi czy to normalne czy cos sie wali? :( dodam ze autko to a4 b5 tdi 1996r :)

Link to comment
Share on other sites

może czujnik temperatury szwankuje

Link to comment
Share on other sites

może czujnik temperatury szwankuje

Pol roku temu kupilem ori w aso bo stary glupoty pokazywal na wskazniku wiec o ile sie nie myle raczej to odpada chyba :(
Link to comment
Share on other sites

na zegarach trzyma 90 C ?

Link to comment
Share on other sites

na zegarach trzyma 90 C ?

85-90st w taka pogode co teraz trzyma,jak sie zagrzeje mam wrazenie ze delikatnie telepie silnikiem[br]Dopisany: 07 Kwiecień 2011, 14:48_________________________________________________ma ktos jeszcze jakies propozycje ?? ;(
Link to comment
Share on other sites

na zegarach trzyma 90 C ?

85-90st w taka pogode co teraz trzyma,jak sie zagrzeje mam wrazenie ze delikatnie telepie silnikiem[br]Dopisany: 07 Kwiecień 2011, 14:48_________________________________________________ma ktos jeszcze jakies propozycje ?? ;(

U mnie na 49 kanale pokazuje ciągle -60 :shocked: :>

Link to comment
Share on other sites

na zegarach trzyma 90 C ?

85-90st w taka pogode co teraz trzyma,jak sie zagrzeje mam wrazenie ze delikatnie telepie silnikiem[br]Dopisany: 07 Kwiecień 2011, 14:48_________________________________________________ma ktos jeszcze jakies propozycje ?? ;(

U mnie na 49 kanale pokazuje ciągle -60 :shocked: :>

tez ciekawe jaja :polew:
Link to comment
Share on other sites

na zegarach trzyma 90 C ?

85-90st w taka pogode co teraz trzyma,jak sie zagrzeje mam wrazenie ze delikatnie telepie silnikiem[br]Dopisany: 07 Kwiecień 2011, 14:48_________________________________________________ma ktos jeszcze jakies propozycje ?? ;(

U mnie na 49 kanale pokazuje ciągle -60 :shocked: :>

ten czujnik na pewno nie grzeszy realnymi wskazaniami :wink4:[br]Dopisany: 10 Kwiecień 2011, 19:59_________________________________________________

może czujnik temperatury szwankuje

Pol roku temu kupilem ori w aso bo stary glupoty pokazywal na wskazniku wiec o ile sie nie myle raczej to odpada chyba :(

może piny we wtyczce zaśniedziałe są :mysli:

Link to comment
Share on other sites

zobacze kolego moze zeczywiscie bo teraz juz jest oki moze jakas wilgoc tam naleciala jutro sprawdze i zobaczymy :)[br]Dopisany: 10 Kwiecień 2011, 21:23_________________________________________________piny czyste jak nowe napsikalem nawet penetratora na wszelki wypadek a nadal dzieje sie to samo :mysli:

Link to comment
Share on other sites

Podepnij autko pod vaga , :mysli: .

Link to comment
Share on other sites

trza bedzie na spota sie wybrac :decayed:

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...