[B6 AVB] Niby grzeje a po chwili chłodzi
0

    5 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    W ostatnim czasie zauwazylem dziwny objaw a mianowicie opisze to tak:

    Jadac wieczorem autem przy temp. zewnetrznej okolo 15 stopni ustawiam klimatronik na temp 21 stopni (bez trybu automatycznego)

    Po chwili czuc przyplyw ciepla ale niestety po okolo 1 lub 2 min zaczyna leciec normalnych chlod

    Wiec zmieniam temp na 22 stopnie i znou leci ciepli i za chwile bije zimno

    Jadac w ten sposob do temp 25 zauwazylem iz od 25 stopni dopiero wieje caly czas lekkie cieplo - ciagle i nie czuc po jakims czasie zimnego powietrza.

    Hmm czemu tak jest ze przy nizszych temperaturach nie jest w stanie moje ogrzewanie utrzymywac temperatury np. 21 stopni ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    najlepiej podpiąć VAG i sprawdzić błędy. Może sie któryś silniczek przycina albo wystarczy zrobic nastawy podstawowe i powinno sie poprawić.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    O to nie wiedzialem o czyms takim :)

    W najblizszym czasie sobie z tym podzialam :)

    A o efektach dam znać na forum :)

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    no niestety nie bylo czasu aby cos tam podzialac, moze w najblizszy weekend cos uda mi sie zdzialac ale na pewno dam znac, pozdro

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy