[B5 AEB] Stuki na wybojach, czuć na pedałach.

    5 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Pany mam maly problem z zawieszeniem. Wymienione wszystkie wahacze przod + laczniki stabilizatora a dalej na wybojach sa metaliczne stuki (czuc jak klepie po pedalach). Co obstawiacie? HELP ;( ;( Ostatnio wymienione gumy stabilizatora, dalej stuka :disgust: Sprawdzone poduszki pod silnikiem i skrzynia, sa ok :disgust: Czytalem na forum A6 ze czasami z klockow spadna jakies mocowania i to one moga klepac na wybojach :mysli:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    A jak się trzymają amortyzatory?

    Na tescie amorow na stacji diagnostycznej 80% kazdy.[br]Dopisany: 28 Styczeń 2012, 21:05_________________________________________________Nikt nie mial takiego przypadku? :( :(

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Sprawdz te druty w zaciskach trzymajace klocek. U mnie były nie dogiete i myslałem,że całe zawieszenie do roboty jest :wink4:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Kurfa ciagle mam to sprawdzic ale tak piz*zi ze mi sie nie chce :kox:

    Udostępnij tego posta


    Odnośnik do posta
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się


    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników, przeglądających tę stronę.

    • Nowi użytkownicy