Jump to content
IGNORED

Przekaźnik świec czy czujnik ??


Tommy Gun
 Share

Recommended Posts

Witam mam do was takie pytanko

Zauważyłem ostatnio dziwną przypadłość w rodzinnym 2.5 tdi AFB. Pojawiła się kiedy nieco spadły temperatury. W czym rzecz.

Po nocnym postoju przekręcam kluczyk, słychać że załączają się świece po czym następuje charakterystyczne pyknięcie i ładowanie idzie do góry. Kontrolka świec jednak nie towarzyszy temu zjawisku.

Idąc dalej, vag oczywiście nie pokazuje żadnych błędów, natomiast w jednym z bloków gdzie można podpatrzeć wartości dla świec 1-off, 0- załączona, wartości wyglądają następująco: 001010. Wychodzi na to że grzeją cztery świece, pytanie dlaczego tak się dzieje. Świece w zimie zmienialiśmy wszystkie na nowe BERU. O ile się orientuje, świece powinny się załączać poniżej 4,5 stopnia.

Druga rzecz, która może mieć z tym związek, sprawdziłem wartości dla czujników temperatury.

W grupie Engine wartość temperatury przed odpalaniem wynosiła 18 stopni czyli zbliżona do reszty. Natomiast w grupie Instruments wartość temperatury wynosiła 30 stopni.

Co o tym wszystkim sądzić ??

Link to comment
Share on other sites

a jak sprawa wyglada z tym czujnikiem temperatury na ciepło, też sa rozbieżności??

Link to comment
Share on other sites

Na ciepłym nie patrzyłem z racji tego że nie ma żadnych problemów no i auto pali na ciepłym od pyknięcia. Jest to dziwne w każdym razie że pomimo dodatnich odczytów auto załącza grzanie świec...

Czujnik temperatury umieszczony w króćcu jest na potrzeby ECU ? i czy to jego wartości wyświetlają się w bloku instruments ?

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...