Jump to content
IGNORED

Nie dziala tylna wycieraczka w A4 B7 Avant


szeryf
 Share

Recommended Posts

Witam,

auto posiadam od 2 tygodni, kilka dni temu zauważyłem że nie działa tylna wycieraczka. Dzisiaj ściągnąłem tapicerkę z klapy, silniczek rozebrałem, nie był zalany płynem, spryskiwacz działał normalnie. Sprawa jest o tyle dziwna, że jak wysunąłem trochę tą białą dużą zębatkę, i ją obróciłem ręcznie (obojętnie do jakiej pozycji), to po jej wciśnięciu i podłączeniu wtyczki (manetka ustawiona na działanie wycieraczki), silniczek się włączał i obracał zębatkę do pozycji wyjściowej, i koniec. I tak za każdym razem. Teraz nie wiem czy to wina silniczka (elektroniki), czy może czegoś innego? Miał ktoś podobną sytuację?

Pozdrawiam

Link to comment
Share on other sites

wyjmij całą zebatkę i czpień i przeczyść. ja dopiero reanimowałem swoją bo chodziła do pewnego momentu i się zatrzymywała, a przyczyna to rdza na czpieniu która blokuje dalsze przesuwanie się wycieraczki.

Link to comment
Share on other sites

Mechanicznie jest wszystko ok, wygląda na to że elektronika padła.

---------- Post dopisany 06-11-2012 at 09:36 ---------- Poprzedni post napisany 19-09-2012 at 14:37 ----------

Silniczek okazał się sprawny, przerwany był kabel w przelotce między budą a klapą. Przy okazji wymieniłem kawałem wężyka, bo stary pękł, i teraz jest git :)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...