Jump to content
IGNORED

problem z tylnim zawieszeniem a4 b5 quarto


michal26pl
 Share

Recommended Posts

po zrobieniu zbieżności nagle auto zaczeło skakać i latać na boki szczególnie gdy przejeżdżam przez studzienkę czy to wina zbieżności konta pochylenia koła czy może amortyzatorów kto coś podpowie dodam iż wcześniej nie było tego efektu dopiero po rozbierzcie z góry dziękuje za pomoc

Link to comment
Share on other sites

Coś chyba źle Ci ustawili albo zbieżność w czasie i skończyły Ci się amorki, najpierw sprawdziłbym tą pierwszą opcję. Jedź do tego warsztatu i opisz problem, niech sprawdzą, ewentualnie poprawią.

Link to comment
Share on other sites

Gdybyś uzupełnił dane dotyczące auta byłoby fajnie. Gdybyś pisał po polsku, byłoby jeszcze lepiej. Ustawili Ci zbieżność i nagle okazało się, że tylnego zawieszenia "nie ma". Do sprawdzenia jest sporo. zacznij od amorów, sprawdź sprężyny (u mnie były połamane na ostatnim zwoju, czego nie było widać na pierwszy rzut oka) ale mogą być też tuleje w wahaczach. Domyslam się, że auto ma już ponad 14 lat, a nikt przed Tobą nie zaglądał do tylnego zawieszenia.

Edited by kapete
Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...