Jump to content
IGNORED

Problem ESP i Szarpanie ?


syndykat3
 Share

Recommended Posts

Witam mam audi a4 b6 AWX mam problem z esp,po jakis 2 -5 km zapala mi się kontrolka esp i już nie gaśnie,i tak jak by mi samochód przychamowywało -szarpało z prawej strony co to może być,kontrolka gaśnie dopiero jak jeszcze raz uruchomię auto pozdrawiam


Link to comment
Share on other sites

Było o tym piedylion razy na FORUM , wystarczy poszukac i poczytac .

Link to comment
Share on other sites

Było o tym piedylion razy na FORUM , wystarczy poszukac i poczytac .

O tym piedylonym razy jak to mówisz żeby słowo szukaj było nie czytanie 10 stron i pięćiu godzin czasu na czytanie tego wieć zamiast pisać bez sensu to w tym czasie byś napisał o co chodzi i po sprawie jakie wyskakują łącznie ze spocikami które mnie nie interesują należy dopracować wyszukiwarke i wtedy takie pytania ?co do ostrzeżenia profil mój był w pełni uzupełniony tylko to mi się nie zachciało zmieniac szate graficzną forum wieć jak zmienialiśći szate graficzną forum to należało o tym powiadomić że znikną wszystkie dane ,które były zapisane a nie jakieś tu ostrzeżenia o nie uzupełnionym profilu !

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...