Jump to content
IGNORED

a4 b5 Nie pokazuje temperatury zewnętrznej na wyświetlaczu (liczniku)


klaudyn

Recommended Posts

Witam.

Audi 2000r. Licznik pół fis ( z jednym aktywnym wyświetlaczem na dole), Nie pokazuje mi temperatury zewnętrznej na wyświetlaczu. Wyświetlacz działa na pewno, czujnik przed chłodnicą jest, podpięty, wygląda ok.

Gdzie tkwi problem? Czy podmienić czujnik i sprawdzić? Mozę być od a6 z tym samym silnikiem i rok produkcji tylko czujnik nie ma kabla, a w moim ma długi kabel i się go podpina przy nadkolu a tamten ma wtyczkę zaraz przy czujniku? Sprobować mozna, A jak nie to to co? Słyszałem coś o włączeniu tego Vagiem? Może jakiś bezpiecznik? Jakieś pomysły?

I pytanie czy ten czujnik kieruje tez sygnał do klimatronica czy tylko na wyświetlacz?

Link to comment
Share on other sites

Jeżeli chodzi o ten wyświetlacz zaraz pod fisem , to ja też byłem przekonany że działa aż się nie zdenerwowałem i nie wyjąłem licznika i okazało się że nie ma tam tej "kosteczki" z wyświetlaczem, tylko była zaślepka włożona xD .d

A na klimatroniku bankowo powinien pokazywać bo znajomy się tym ostatnio bawił i tam było w ciul tych opcji ale to w temacie klimatronika musiał byś poczytać xD :)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...