Klima nie załącza się
0

    7 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam.  Mam Audi a4 b5 1997 1.8 beznyna.

    Odebrałem dzisiaj auto od mechanika, (była robiona głowica, pompa wody, termostat). Gdy odpaliłem auto i chciałem załączyć klimę, po wciśnięciu guzika klimatyzacji ikonka śniegu tylko mrugneła. Włączyła się i momentalnie zgasła. i tak za każdym razem gdy wciskałem przycisk. Przedtem było wszystko ok. Co może być nie tak? mechanior coś zpitolił? Może wypuśnił całą zawartość? Może czegoś nie połączył lub połączył źle? Pomóżcie.

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    a jak ostatnio włączałeś klimę to ile było stopni na zewnątrz?bo na mrozie nie włączysz klimy

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Naprawdę nie włącze klimy gdy jest mroźno? A to dlaczego? nie znam się i dlatego się pytam... ostatnio włączałem gdy było sporo na plusie na zewnątrz a dzisiaj na minusie sporo było...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Klimę włączysz dopiero jak auto będzie dobrze zagrzane lub temp. na dworze +5 :D

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    18 godzin temu, k232 napisał:

    Klimę włączysz dopiero jak auto będzie dobrze zagrzane lub temp. na dworze +5 :D

    Dzięki za info Grzesiek :) BTW Auto grzało się bo pompa była padnięta. Dałem do innego mechanika i ten mi ogarnął auto i mówił że pompa w ogóle nie ruszona, chodź mówiłem że poprzedni mechanik mówił że pompa sprawdzona i sprawna... Normalnie brak mi kulturalnych słów na pracę pierwszego "mechanika"...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Samo życie z tymi specjalistami..

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    Dnia 31.01.2017 o 22:05, k232 napisał:

    Klimę włączysz dopiero jak auto będzie dobrze zagrzane lub temp. na dworze +5 :D

    Dzięki za info Grzesiek :) BTW Auto grzało się bo pompa była padnięta. Dałem do innego mechanika i ten mi ogarnął auto i mówił że pompa w ogóle nie ruszona, chodź mówiłem że poprzedni mechanik mówił że pompa sprawdzona i sprawna... Normalnie brak mi kulturalnych słów na pracę pierwszego "mechanika"...

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.