Jump to content
IGNORED

Nie działa żarówka tablicy rej - problem :(


VAQ

Recommended Posts

Cześć.

 

Od niedawna posiadam A4 B6 Cabrio, i ostatnio wywaliło mi na FIS-ie błąd tylnej żarówki tablicy.

Sprawdziłem, faktycznie lewa była przepalona. Z trudem odkręciłem ten mały klosz od żarówki, patrzę - cała osmolona.

Cyk, pojechałem na stację, kupiłem żarówki, wkładam, nie działa. WTF. Błąd nie znika, świeci tylko prawa.

O co może chodzić? Styki raczej na pewno dobre, bo widać gołym okiem że nie są zaśniedziałe - pomocy, bo już mnie nerw strzela...

Link to comment
Share on other sites

Miernik albo próbnik w rękę i sprawdź napięcie na stykach, i w kostce na początek.

 

  • Upvote 1
Link to comment
Share on other sites

Styki widzę gołym okiem, a kostka? Jak się do niej dostać?

Druga kwestia czy jak włożę żarówkę to od razu powinna zacząć świecić? czy trzeba gasić i zapalić znowu zapłon?

Link to comment
Share on other sites

W kostkę jest wpięta lampka. Zarówka powinna od razu świecić.

 

 

Link to comment
Share on other sites

8 minut temu, iwadrian napisał:

W kostkę jest wpięta lampka. Zarówka powinna od razu świecić.

 

 

Nie widzę tam żadnej kostki, jedynie dwa złote styki

Link to comment
Share on other sites

to sprawdź na nich czy dochodzi plus i masa. i czy żarówka którą kupiłeś jest napewno sprawna.

Oczywiście z góry zakładam, że dwie blaszki (styki) z tyłu lampki są na miejscu i nie są skorodowane.

 

Edited by iwadrian
Link to comment
Share on other sites

Już się uporałem, jedna z blaszek była luźna, zlutowałem i wzmocniłem i łapie, jutro zamontuję klosz i będzie cacy.

Dzięki kolego za pomoc! ;)

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...