Jump to content
IGNORED

Słabe ogrzewanie.


savio

Recommended Posts

Witam mam problem ze słabym ogrzewaniem.

Obstawiłem nagrzewnice ale gdy sciagłem przewody na zqpalonym to nic nie leciało nagrzewnica drozna bo dmuchałem i leciało.Termostat sie otwiera Pompa wody nowa panowie co zrobić? Pomocy

Link to comment
Share on other sites

24 minuty temu, savio napisał:

Witam mam problem ze słabym ogrzewaniem.

Obstawiłem nagrzewnice ale gdy sciagłem przewody na zqpalonym to nic nie leciało nagrzewnica drozna bo dmuchałem i leciało.Termostat sie otwiera Pompa wody nowa panowie co zrobić? Pomocy

witam u mnie tez slabo z ogrzewaniem ale ja stawiam na termostat  u mnie max temp 60stopni

Link to comment
Share on other sites

U mnie łapie temperature 90 stopni weze od nagrzewnuicy robia sie ciepłe a gdy jesciagam to nic nie leci. O co chodzi?? Pompa wody wymieniana 2 lata temu uszczelka pod głowica również. Ktos jakies pomysły? Zaniedługo zamarzne w tym aucie :P

 

Link to comment
Share on other sites

Podlaczales pod kompa?


Wysłane z iPhone za pomocą Tapatalk

Link to comment
Share on other sites

To podlacz ;)


Wysłane z iPhone za pomocą Tapatalk

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...