Jump to content
IGNORED

Długie odpalanie 2.0 ALT


Barthezzz87

Recommended Posts

Witam, jestem co świeżym dopiero posiadaczem B6, mam taki problem, a raczej usterkę i liczę na waszą pomoc, podpowiedź co może być przyczyną.Otóż podczas odpalania muszę długo kręcić rozrusznikiem żeby auto załapało i odpaliło.Kilka dni temu zauważyłem że jak wcisnę pedał gazu i zacznę kręcic to szybciej mi odpala. Myślałem że to przekaźnik pompy paliwa bo tam jest taki motyw ze za pierwszym przekręceniu zapłonu słychać pompkę jak podaje paliwo potem mogę 5, 10 razy przekręcać zapłon i jej nie słyszę, wymieniłem przekaźnik pompy paliwa i dalej jest to samo.Sprawdzałem na mierniku i prąd do pompki dochodzi tylko po pierwszym przekręceniu kluczyka, później już nie dochodzi ale może i dochodzi tylko jest małe napięcie gdzie miernik tego nie wyłapuje.Kolega z pracy co jest mechanikiem powiedział mi że może to być czujnik ciśnienia paliwa że poprostu oszukuje i daje zły sygnał na pompkę.W Grudniu jade do swojego mechanika na robienie tego.Może miał ktoś z was taką przygodę ze swoim autkiem i udało mu się to rozwiązać.

Link to comment
Share on other sites

u mnie po wymianie świeć wszystko wróciło do normy, odpala normalnie. 

Link to comment
Share on other sites

Na pocztka tez obstawialem swiece, ale zmieniłem razem z wszystkimi filtrami i nic nie pomogło.

Link to comment
Share on other sites

miałem identyczne objawy i właśnie po wymianie świec i filtra powietrza objawy zniknęły, odpala za każdym razem z pierwszego, niby nic więcej nie robiłem.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...