Jump to content
1 1
kylo1991

1.9 Tdi AHU - szarpie i muli

Recommended Posts

Witam,

problem dotyczy A4 mojego ojca. Motorek 1,9 TDI ( AHU ) 90KM, automat. Przy delkatnej jeździe jest w miarę ok, gdy prędkość dojdzie do ok 100 km/h traci moc, gaz w podłodze i ciężko ciężarówke wyprzedzić. Przy dodaniu gwałtownie gazu skrzynia redukuje bieg ale czuć jest jak jak by go coś szarpało, dostawiało, blokowało ( minimalnie szarpie wskazówką obrotomierza ). Prędkość maksymalna na autostradzie to 110km/h.

W aucie wymienione wszystkie filtry, sprawdzone wtryskiwacze, ustawiony kąt wtrysku, ustawiona dawka paliwa oraz wymienione wszystkie wężyki od N75 bo były w kiepskim stanie.

Podłączyłem go pod urządzenie Delphi i nie podobają mi się wartości przepływki, wartość wyliczona nie pokrywa się z chwilową. np. podczas jazdy gaz w podłodze i wartość wyliczona 850mg/H a chwilowa 540 mg/H.

Do tego łapie błęda: 00575 - Cisnienie w kolektorze dolotowym - różnica regulacji - nie ciągły 

Czy wskazuje to na uszkodzoną przepływkę??

Z góry dziękuje za pomoc.

audi przepływka.png

Share this post


Link to post
Share on other sites

bardziej dzura w dolocie.. szukaj zaolejonych przewodów.


spetsnaz vel specu

Share this post


Link to post
Share on other sites

dziury nie widze. Ciśnienie dołądowania niby też w porządku

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
1 1

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...