Jump to content
IGNORED

Błąd 17748 G40/G28 bez objawów


Dannyeye3
 Share

Recommended Posts

Cześć,

walczę z pewnym błędem, przeszukałem już podobne tematy, które prowadzą do tego, że może być przestawiony rozrząd lub łańuch ale potrzebuję jeszcze porady.

17748 - Camshaft Position Sensor (G40) / Engine Speed Sensor (G28): Incor. Correlation P1340 - 35-00 .

Silnik nie ma żadnych niepokojących objawów, przyspiesza ładnie i równo, nie szarpie, odpala normalnie, rozrząd był robiony 2 lata temu (ok 40 tys km), jak na razie wymieniłem czujnik g40 czyli wałków rozrządu i bez zmian, oczywiście zmienię  jeszcze czujnik położenia wału ale to dopiero pod koniec tygodnia.

Przeszukując podobne tematy zacząłem się martwić, że może być przestawiony rozrząd lub coś nie tak z łańuchem, który łączy wałki, sprawdziłem grupu od 090 do 094 ale nie ma tam żadnych wartości.

Macie jakieś pomysły, przypuszczenia czy faktycznie to może być wina tylko czujnika czy coś z rozrządem? Dziwne jest dla mnie że te grupy są całkowicie puste.

Dziękuję z góry za pomoc.

 

IMG_20211012_112229.jpg

IMG_20211012_112259.jpg

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...