Jump to content

Głuche pukanie z lewej strony audi a4 b6 przód


Ernest20
 Share

Recommended Posts

Witam wiem że było już dużo na podobne tematy ale mojego przypadku nie mogę znaleźć...

Opisuje mój problem zmagam się z głuchym stukaniem z lewej strony z przodu, stukanie występuje na drodze z kruszywa , wypuklenia na szosie.Wzialem się za wymianę zawieszenia wymieniłem praktycznie wszystko... Stuk nadal został , ostatnio wymieniałem końcówki drążków kierowniczych (robiłem zbieżność) zmieniałem dlatego że miałem problemy z zbieżnością (była źle ustawiona).Wymienilem końcówki drążków kierowniczych i stukanie się nasililo.Pojechalem na zbieżność pan mechanik ustawił w 30 minut noi tłucze tak samo jak po wymianie końcówek.Przed (było mniejsze).

Gdy ruszę za budę na boki ,lewo,prawo słychać wlasnie to stukanie...i jak złapie za drążek reakcyjny góra dół też właśnie słychać to stukanie.. pomóżcie....

 

Także zawieszenie sztywne , wymienione ( wachacze góra dół , poduszka silnika lewa , prawa OEM, poduszka skrzyni ( łączniki stabilizatora) końcówki drążków kierowniczych.

 

Link to comment
Share on other sites

Wymieniłeś gumy na stabilizatorze??

Link to comment
Share on other sites

4 godziny temu, karol1981 napisał:

Wymieniłeś gumy na stabilizatorze??

Wlasnie to mi zostało zamówiłem jutro ma być 

Link to comment
Share on other sites

8 godzin temu, karol1981 napisał:

Wymienione gumy , dziś doszły tak samo , dźwięk z kilometra na kilometr coraz większy...

 

Link to comment
Share on other sites

U mnie to gumy były wywalone i pukało, sprawdź jeszcze jedną rzecz , jak masz dokręcone mocowanie amortyzatora ten trójkąt do którego górne wahacze są mocowane , w komorze silnika są 3 śruby 16  z takimi grubymi podkładkami na 2 z nich jak pamiętam ,tych bliżej silnika , może jak były przekręcane ktoś ni założył tej podkładki i tak stuka , sam taki numer odwaliłem .

Link to comment
Share on other sites

15 minut temu, karol1981 napisał:

U mnie to gumy były wywalone i pukało, sprawdź jeszcze jedną rzecz , jak masz dokręcone mocowanie amortyzatora ten trójkąt do którego górne wahacze są mocowane , w komorze silnika są 3 śruby 16  z takimi grubymi podkładkami na 2 z nich jak pamiętam ,tych bliżej silnika , może jak były przekręcane ktoś ni założył tej podkładki i tak stuka , sam taki numer odwaliłem .

Wiesz co będę wyciągał właśnie cały amortyzator we wtorek ... I patrzał myślałem też poduszkę amortyzatora. Ale sam nie wiem.

Te podkładki mają iść pod karoserię. ? Jak jest tuba widoczna z góry to mają być pod śruba?

Link to comment
Share on other sites

Teraz, Ernest20 napisał:

Wiesz co będę wyciągał właśnie cały amortyzator we wtorek ... I patrzał myślałem też poduszkę amortyzatora. Ale sam nie wiem.

Te podkładki mają iść pod karoserię. ? Jak jest śruba widoczna z góry to mają być pod śruba?

 

Link to comment
Share on other sites

25 minut temu, Ernest20 napisał:

Wiesz co będę wyciągał właśnie cały amortyzator we wtorek ... I patrzał myślałem też poduszkę amortyzatora. Ale sam nie wiem.

Te podkładki mają iść pod karoserię. ? Jak jest tuba widoczna z góry to mają być pod śruba?

tak pod łbem śruby ma być podkładka.

Link to comment
Share on other sites

56 minut temu, karol1981 napisał:

tak pod łbem śruby ma być podkładka.

U mnie nie ma 🤔

Link to comment
Share on other sites

33 minuty temu, Ernest20 napisał:

U mnie nie ma 🤔

To już wiesz co tak nap...la :D

 

Link to comment
Share on other sites

2 godziny temu, karol1981 napisał:

To już wiesz co tak nap...la :D

Masz pomysł jakie? Dać? I pojedynczo wykręcić i dać podkladki? 

 

Link to comment
Share on other sites

Teraz, Ernest20 napisał:

 

Tzn jedna , wykręcić dać podkładkę zakręcić i zresztą tak samo ? 

Link to comment
Share on other sites

Teraz, Ernest20 napisał:

Tzn jedna , wykręcić dać podkładkę zakręcić i zresztą tak samo ? 

Dokładnie tak , jak dobrze pamiętam przy tej najbliżej błotnika nie ma podkładki 

Link to comment
Share on other sites

28 minut temu, karol1981 napisał:

Dokładnie tak , jak dobrze pamiętam przy tej najbliżej błotnika nie ma podkładki 

Okej biorę się za robotę

Link to comment
Share on other sites

3 godziny temu, karol1981 napisał:

Dokładnie tak , jak dobrze pamiętam przy tej najbliżej błotnika nie ma podkładki 

Niestety to samo moze trochę ciszej... Hmm poduszka amortyzatora. ? Realne ? 

 

Link to comment
Share on other sites

W dniu 3.12.2021 o 17:40, Ernest20 napisał:

 

Poduszka mało realna , chyba że już zgniła ,bo to kawałem gumy nic więcej , ale możesz sprawdzić , rzuć okiem jeszcze na miejsce połączenia amora z wahaczem może tam masz jakiś luz , a i zobacz czy masz dobrze przykręcony akumulator  :D

Link to comment
Share on other sites

Jest ok w czwartek będę sprawdzał.

Link to comment
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...