[B5 ALL] Nie działająca tylna wycieraczka
0

    4 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    w mojej perełce nie działa tylna wycieraczka!po kupnie gdy włączyłem podniosła się o ok.2cm.i po wszystkim!spryskiwacze też nie działają(na tył) słychać silniczek od spryskiwaczy,wężyk z tyłu podpięty i nic!bezpieczniki też ok.czy to silniczek wycieraczki tylnej?jak to sprawdzić?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Częsta usterka :confused4: W silniczkach zaciera się rurka od spryskiwacza co powoduje takie opory, że przepala się elektronika w silniczku i przestaje działać, dodatkowo ta rurka w wyniku zatarcia potrafi się ukręcić co powoduje, że płyn nie wylatuje dyszą spryskiwacza, tylko dostaje się do środka silniczka i następnie do wnętrza klapy.

    Tutaj masz opisaną naprawę usterki: http://www.a4-klub.pl/smf/all_b5_naprawa_tylniej_wycieraczki_avant-t4698.0.html

    :hi:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    wielkie dzięki.bede działał w tym tygodniu i dam znac o powodzeniu misji!pozdrawiam

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach
    :szukaj: na forum, jest dokładny opis ze zdięciami jak się do niej zabrać i ją naprawić

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy