[B7 BRD] Problem z automatem
0

    4 odpowiedzi w tym temacie

    Rekomendowane odpowiedzi

    Witam, mam Audi A4 z 2005 roku w automacie, diesel 2.0.

    Mam taki dziwny problem i nikt z znajomych nie potrafi mi pomoc. Podczas jazdy zazwyczaj na zimnym silniku ale nie zawsze skrzyni przechodzi mi w tryb awaryjny, tzn. tylko tak wygląda ponieważ nie zmienia się nic w komforcie jazdy. Tzn. nie zmienia biegów inaczej, ani nie szarpie, ani nie zaobserwowalem zeby inne obroty mial niż normalnie. Dzieje mi sie to od jakiegoś czasu, na wag-a wyszedl błąd, ale nie wiadomo dlaczego. Zaóważyłem też że od jakieś czasu razem z tym wyskakuje mi kontrolka "air bagu" i za trochę gaśnie i znowu sie zapala i gaśnie tak kilka razy i spokój.

    Macie jakiś pomysł ?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    na wag-a wyszedl błąd, ale nie wiadomo dlaczego

    no to może napisz jaki błąd :chytry:

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    gdy skrzynia wchodzi w tryb awaryjny to zazwyczaj dziala tylko 3 bieg. skad wiesz ze skrzynia przechodzi w ten tryb skoro nie ma zadnych oznak?

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    gdy skrzynia wchodzi w tryb awaryjny to zazwyczaj dziala tylko 3 bieg. skad wiesz ze skrzynia przechodzi w ten tryb skoro nie ma zadnych oznak?

    zapewne świeca mu wszystkie literki wyboru biegów

    Udostępnij tę odpowiedź


    Odnośnik do odpowiedzi
    Udostępnij na innych stronach

    Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

    Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

    Zarejestruj nowe konto

    Załóż nowe konto. To bardzo proste!

    Zarejestruj się

    Zaloguj się

    Posiadasz już konto? Zaloguj się poniżej.

    Zaloguj się
    0

    • Przeglądający   0 użytkowników

      Brak zarejestrowanych użytkowników przeglądających tę stronę.

    • Nowi użytkownicy